<!DOCTYPE html>
<html lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.guerrillero.cu/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="la coloma, Pinar del Río, rubros" />
	<meta name="rights" content="La copia de los trabajos es permitida siempre que se cite la fuente." />
	<meta name="author" content="&lt;a href=&quot;/component/authorlist/author/14:granma.html&quot; title=&quot;Ver todos los artículos de Granma&quot;&gt;Granma&lt;/a&gt;" />
	<meta property="og:title" content="La Coloma apuesta por un nuevo rubro exportable" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.guerrillero.cu/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html" />
	<meta property="og:image" content="http://www.guerrillero.cu/images/2019/abril/lacoloma_barco_fpt2.jpg" />
	<meta property="og:site_name" content="Periódico Guerrillero | Pinar del Río, Cuba" />
	<meta name="description" content="Con el propósito de diversificar sus producciones e incorporar nuevos rubros exportables que ayuden a impulsar la economía del país, la Empresa Pesquera Industrial La Coloma incursiona desde hace poco más de dos años en la captura del pepino de mar." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Coloma apuesta por un nuevo rubro exportable - Periódico Guerrillero | Pinar del Río, Cuba</title>
	<link href="/component/jcomments/feed/com_content/6371.html" rel="alternate" type="application/rss+xml" title="La Coloma apuesta por un nuevo rubro exportable" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.guerrillero.cu/component/search/?Itemid=102&amp;catid=9&amp;id=6371&amp;format=opensearch" rel="search" title="Buscar Periódico Guerrillero | Pinar del Río, Cuba" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/shortcode-ultimate.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_weather/css/mod_vanguardia_weather.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #dedede;
	color: #b2292b;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #b2292b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.childcontent .gkcol { width: 200px; }#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 48.75%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu115 > div,
#menu115 > div > .childcontent-inner { width: 200px; }

	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/bdthemes_shortcodes/js/shortcode-ultimate.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_weather/js/mod_vanguardia_weather.min.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/todo/back_to_top.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.guerrillero.cu/templates/gk_news2";

$GK_URL = "http://www.guerrillero.cu/";

	</script>
	<link rel="apple-touch-icon" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<meta property="fb:pages" content="436422166381586" />
</head>
<body data-mobile="true" data-tablet-width="900" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="1">	
			
		
	<div id="gkBg" class="gkPage">
	<div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		Actualizado 08 / 04 / 2019			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		
<ul class="menu">
<li class="item-122"><a href="/quienes-somos.html" >¿Quiénes somos?</a></li><li class="item-123"><a href="/contactenos.html" >Contáctenos</a></li><li class="item-124"><a href="/mapa-del-sitio.html" >Mapa del sitio</a></li><li class="item-125"><a href="/multimedia.html" >Multimedia</a></li><li class="item-126"><a href="/edicion-impresa.html" >Edición impresa</a></li><li class="item-264"><a href="/acceso.html" >Acceso</a></li></ul>
<div class="mod-languages">

	<ul class="lang-inline">
									<li class="" dir="ltr">
			<a href="/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

			 	</div>
			 				 	
			 		
					<div id="gkSearch">
						<a class="lupa-icon"></a>
					</div>
			 	   
			 </div>
			 				<div class="buscador-propio oculto" id="buscador-propio">
					<p class="titulo-buscador-propio">
						buscar en guerrillero
					</p>
					<a class="buscador-icono" href="#"></a>
					<form action="/pinar-del-rio.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" placeholder="Buscar..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="102" />
	</div>
</form>

				</div>
			 			 
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.guerrillero.cu/" id="gkLogo">
        <img src="http://www.guerrillero.cu/images/todo/logo_oficial.png" alt="Periódico Guerrillero | Pinar del Río, Cuba" />
     </a>
     		    	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<p style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 10px;"><a href="http://www.facebook.com/guerrillero.cu" target="_blank"><img src="/images/todo/ico_facebook.png" alt="Facebook" class="icono-red" /></a> <a href="http://twitter.com/guerrillero_cu" target="_blank"><img src="/images/todo/ico_twitter.png" alt="Twitter" class="icono-red" /></a> <a href="http://youtube.com/guerrillerodigital" target="_blank"><img src="/images/todo/ico_youtube.png" alt="Youtube" class="icono-red" /></a>&nbsp; <a href="/?format=feed&amp;type=rss"><img src="/images/todo/ico_rss.png" alt="Rss" class="icono-red" />&nbsp;</a><a href="/?format=feed&amp;type=rss"> </a></p>
	
</div>

		         </div>
		           
		    	
		    <div id="gkBannerTop">
		    	<div class="mod-vanguardia-weather predeterminada" id="mod-vanguardia-weather-142">
	
<div class="basic">
  <div class="pull-right temperature">
    <div class="min">19ºC</div>
    <div class="max">32ºC</div>
  </div>
  <img src="/media/vanguardia/mod_vanguardia_weather/img/msunny.png" alt="Estado del tiempo en Pinar del Río" class="pull-right" />
</div>
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.guerrillero.cu/"  class=" first" id="menu101"  >Portada</a></li><li  class="active"><a href="/pinar-del-rio.html"  class=" active" id="menu102"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu103"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu104"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu105"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu106"  >Deportes</a></li><li ><a href="/opinion.html"  id="menu107"  >Opinión</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu108"  >Secciones</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/pinar-del-rio.html"  class=" first" id="menu109"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu110"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu111"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu112"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu113"  >Deportes</a></li><li  class="last"><a href="/opinion.html"  class=" last" id="menu114"  >Opinión</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/multimedia.html"  class=" haschild" id="menu115"  >Multimedia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/multimedia/fotos.html"  class=" first" id="menu116"  >Fotos</a></li><li ><a href="/multimedia/infografia.html"  id="menu117"  >Infografía</a></li><li  class="last"><a href="/multimedia/videos.html"  class=" last" id="menu118"  >Videos</a></li></ul></div>
</div>
</div></li><li ><a href="http://www.facebook.com/guerrillero.cu" target="_blank"  id="menu119"  ><img src="/images/todo/ico_facebook_menu.png" alt="" /></a></li><li ><a href="http://twitter.com/guerrillero_cu" target="_blank"  id="menu120"  ><img src="/images/todo/ico_twitter_menu.png" alt="" /></a></li><li ><a href="http://youtube.com/guerrillerodigital" target="_blank"  id="menu121"  ><img src="/images/todo/ico_youtube_menu.png" alt="" /></a></li><li  class="last"><a href="http://localhost/site/?format=feed&type=rss"  class=" last" id="menu134"  ><img src="/images/todo/ico_rss_menu.png" alt="" /></a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.guerrillero.cu/">Portada</option><option selected="selected"  value="/pinar-del-rio.html">Pinar del Río</option><option  value="/cuba.html">Cuba</option><option  value="/el-mundo.html">El Mundo</option><option  value="/cultura.html">Cultura</option><option  value="/deportes.html">Deportes</option><option  value="/opinion.html">Opinión</option><option  value="#">Secciones</option><option  value="/pinar-del-rio.html">&mdash; Pinar del Río</option><option  value="/cuba.html">&mdash; Cuba</option><option  value="/el-mundo.html">&mdash; El Mundo</option><option  value="/cultura.html">&mdash; Cultura</option><option  value="/deportes.html">&mdash; Deportes</option><option  value="/opinion.html">&mdash; Opinión</option><option  value="/multimedia.html">Multimedia</option><option  value="/multimedia/fotos.html">&mdash; Fotos</option><option  value="/multimedia/infografia.html">&mdash; Infografía</option><option  value="/multimedia/videos.html">&mdash; Videos</option><option  value="http://www.facebook.com/guerrillero.cu">Facebook</option><option  value="http://twitter.com/guerrillero_cu">Twitter</option><option  value="http://youtube.com/guerrillerodigital">Youtube</option><option  value="http://localhost/site/?format=feed&type=rss">RSS</option>				   	</select>
				</div>
			     
			     		         
		         
			 </div>
			 
			 			 
			 		</div>
	
					
		
		<div id="gkPageContent" class="pepito">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/pinar-del-rio.html" class="pathway">Pinar del Río</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">La Coloma apuesta por un nuevo rubro exportable</li></ul></div>
												
											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         La Coloma apuesta por un nuevo rubro exportable                    </h1>
                                                            <ul>
                                                           
                                                            <li><time datetime="2019-04-08T04:00:00+00:00" itemprop="datePublished">Abril 8, 2019</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name"><a href="/component/authorlist/author/14:granma.html" title="Ver todos los artículos de Granma">Granma</a></span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title=" La Empresa Pesquera Industrial La Coloma aportó 25 millones por exportación en 2018. / Foto: Ronald Suárez Rivas "          			
          				          					style="float:left" src="/images/2019/abril/lacoloma_barco_fpt2.jpg" alt=" La Empresa Pesquera Industrial La Coloma aportó 25 millones por exportación en 2018. / Foto: Ronald Suárez Rivas " itemprop="image"/>
						</div>
													<p class="pie_foto_articulo">
								 La Empresa Pesquera Industrial La Coloma aportó 25 millones por exportación en 2018.  / <span> Foto: Ronald Suárez Rivas </span>
															</p>
											
						
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <p>Con el propósito de diversificar sus producciones e incorporar nuevos rubros exportables que ayuden a impulsar la economía del país, la Empresa Pesquera Industrial La Coloma incursiona desde hace poco más de dos años en la captura del pepino de mar.</p>
<p>El ingeniero Yordan Nogueira, director de tecnología y calidad de la entidad pinareña, explica que se trata de una especie de oruga gigante, con un alto valor nutricional, muy demandada en Asia.</p>
<p>Según el funcionario, la pesca de este equinodermo, pariente del erizo y de la estrella de mar, es complicada, pues debe acometerse con buzos, en profundidades que oscilan entre cinco y siete brazas.<br />«La captura se realiza en los fondos arenosos del norte de la provincia. Por tanto, cuando entra un frente frío o se presenta otro fenómeno que revuelva las aguas resulta prácticamente imposible encontrar las poblaciones», señala Yordan Nogueira.</p>
<p>El «pepino» (Isostichopusbadionotus), además, debe manipularse con extremo cuidado, porque si se estresa durante la pesca su cuerpo se vuelve gelatinoso y no se puede someter al proceso industrial.</p>
<p>«La preparación del producto para la exportación debe ser muy rigurosa y consta de varias etapas, entre las que se incluyen la evisceración, la cocción, el secado al sol y la congelación», advierte el directivo.</p>
<p>Para 2019, las dos embarcaciones de La Coloma dedicadas a la captura de estos curiosos animales marinos tienen un plan de 12 000 toneladas, cuyo destino sería el mercado asiático.</p>
                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="La Coloma apuesta por un nuevo rubro exportable" data-url=""  data-count="vertical" data-via="@guerrillero_cu" data-lang="es">Tweet</a>
          			  
          			  <fb:like href="http://www.guerrillero.cu/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html"  send="true" layout="box_count" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="medium" data-href="http://www.guerrillero.cu/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html"></g:plusone>
          			  <g:plus action="share"  annotation="vertical-bubble" href="http://www.guerrillero.cu/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html"></g:plus>
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:69" />
          				Visitas: 69          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/pinar-del-rio/6371-la-coloma-apuesta-por-un-nuevo-rubro-exportable.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < La Coloma apuesta por un nuevo rubro exportable >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=90540b0f37c750d4f847c0ac9afa3aa6a8764769" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
          <div class="plg_al_about" style="clear:both;">
	<h3>Sobre el Autor</h3>						<img class="authorlist_thumb" src="/images/foto_periodistas/Granma.png" alt="Granma" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/component/authorlist/author/14:granma.html" title="Ver todos los artículos de Granma">			Granma		</a>			</h4>
			<div class="plg_al_desc"><p><span class="st">Órgano oficial del Comité Central del Partido Comunista de Cuba.</span></p></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>Más artículos de este autor</h3>
  <ul>
          <li><a href="/el-mundo/6295-extienden-cese-de-actividades-laborales-y-docentes-en-venezuela.html">Extienden cese de actividades laborales y docentes en Venezuela</a></li>
          <li><a href="/fidel-castro/5447-yo-siempre-estare-junto-al-pueblo.html">Yo siempre estaré junto al pueblo</a></li>
          <li><a href="/fidel-castro/5445-comandando.html">Comandando</a></li>
          <li><a href="/pinar-del-rio/19-en-cuba/4005-council-of-ministers-meeting-discussed-important-economic-and-social-issues.html">Council of Ministers Meeting Discussed Important Economic and Social Issues</a></li>
          <li><a href="/cuba/6306-la-nueva-constitucion-de-la-republica-de-cuba-sera-proclamada-el-10-de-abril.html">La nueva Constitución de la República de Cuba será proclamada el 10 de abril</a></li>
      </ul>  
</div>

<script type="text/javascript">
<!--
var jcomments=new JComments(6371, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/87677.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="6371" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div> 
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box marcador mas-fotos-titulos light"><h3 class="header">En fotos</h3><div class="content">	<div class="nspMain marcador mas-fotos-titulos light" id="nsp-nsp-178" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2" style="padding:0 10px 10px 0;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2019/abril/ninos_aniv_jov_fpt1.jpg" alt="Foto: Vania López Diaz"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/6357-felices-por-este-abril.html"  title="Felices por este abril" target="_self">Felices por este abril</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/MemoriasMusicalesArgeliersLeon/_Argeliers_León_memorias_musicales_de_pinar_del_rio_1.jpg" alt="Argeliers León, memorias musicales de Pinar del Río."  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/6233-memorias-musicales-de-pinar-del-rio.html"  title="Memorias musicales de Pinar del Río" target="_self">Memorias musicales de Pinar del Río</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2019/febrero/Cueva_de_los_Portales_1.jpg" alt="Cueva de los Portales."  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/5999-una-cueva-llena-de-historia.html"  title="Una cueva llena de historia" target="_self">Una cueva llena de historia</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/DetallesParaElAmor/detalles_para_el_amor_1.jpg" alt="Detalles para el Amor en Pinar del Río"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/5966-detalles-para-el-amor-en-pinar-del-rio.html"  title="Detalles para el Amor en Pinar del Río" target="_self">Detalles para el Amor en Pinar del Río</a></h4>							</div>
												</div>
																</div>

										<a href="/index.php/multimedia/fotos" class="readon-button">
													Ver más galerías											</a>
									</div>
			</div>
		
				
			</div>
</div></div><div class="box marcador mas-fotos-titulos light"><h3 class="header">En videos</h3><div class="content">	<div class="nspMain marcador mas-fotos-titulos light" id="nsp-nsp-179" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2019/enero/Centro-Oftalmológico-de-Pinar-del-Rio.jpg" alt="Sesiona en Pinar del Río VIII Taller Nacional de uveítis e inflamaciones oculares y la XX Jornada provincial de oftalmología"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/videos/5852-sesiona-en-pinar-del-rio-viii-taller-nacional-de-uveitis-e-inflamaciones-oculares-y-la-xx-jornada-provincial-de-oftalmologia.html"  title="Sesiona en Pinar del Río VIII Taller Nacional de uveítis e inflamaciones oculares y la XX Jornada provincial de oftalmología" target="_self">Sesiona en Pinar del Río VIII Taller Nacional de uveítis e inflamaciones oculare&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2018/diciembre/funcionarios_eteca_pinar_fpt2.jpg" alt="Directivos de Etecsa en Pinar del Río hablan sobre servicios de Internet en los móviles"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/videos/5611-directivos-de-etecsa-en-pinar-del-rio-hablan-sobre-servicios-de-internet-en-los-moviles.html"  title="Directivos de Etecsa en Pinar del Río hablan sobre servicios de Internet en los móviles" target="_self">Directivos de Etecsa en Pinar del Río hablan sobre servicios de Internet en los &hellip;</a></h4>							</div>
												</div>
																</div>

										<a href="http://www.guerrillero.cu/multimedia/videos.html" class="readon-button">
													Ver más videos											</a>
									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content"><script type="text/javascript">window.addEvent('load', function() { if(document.id('fb-root') == null){
			console.log("not found"); 
		var fbroot = new Element('div#fb-root');
		$$('body').grab(fbroot);
		(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=436422166381586"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));}});</script>	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fguerrillero.cu&amp;width=288&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:600px;" allowtransparency="true"></iframe>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="/especiales/ancianos/" target="_blank"><img src="/images/2017/agosto/aprender_a_envejecer_esp_der.jpg" alt="Aprender a envejecer" /></a></p>	
</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
    	
		    <section id="gkBottom7" class="gkPage">
    	<div class="gkCols6 gkNoMargin">
    		<div class="box  gkmod-6"><h3 class="header">Secciones</h3><div class="content">

<div class="custom "  >

	<p><a href="/pinar-del-rio.html">Pinar del Río</a><br /><a href="/cuba.html">Cuba</a><br /><a href="/el-mundo.html">El Mundo</a><br /><a href="/cultura.html">Cultura</a><br /><a href="/deportes.html">Deportes</a><br /><a href="/opinion.html">Opinión</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Multimedia</h3><div class="content">

<div class="custom "  >

	<p><a href="/multimedia/fotos.html">Fotos</a><br /><a href="/multimedia/videos.html">Videos</a><br /><a href="/multimedia/infografia.html">Infografías</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Guerrillero</h3><div class="content">

<div class="custom "  >

	<p><a href="/quienes-somos.html">Quiénes somos</a><br /><a href="/contactenos.html">Contáctenos</a><br /><a href="/por-que-guerrillero.html">¿Por qué Guerrillero?</a><br /><a href="/mapa-del-sitio.html?view=html&amp;id=1">Mapa del sitio</a><br /><a href="/ayuda.html">Ayuda</a><br /><a href="/suscripciones/user/modify.html">Suscripciones</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Enlaces</h3><div class="content">

<div class="custom "  >

	<p><a href="/directorio-de-prensa.html">Directorio de Prensa</a><br /><a href="/sitios-pinarenos.html">Sitios pinareños</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Red 2.0</h3><div class="content">

<div class="custom "  >

	<p>Aplicación móvil<br />Extensión para su navegador</p>	
</div>
</div></div><div class="box  gkmod-6"><div class="content">

<div class="custom "  >

	<p><img src="/images/todo/logo_blanco_pie.png" alt="Periódico Guerrillero" /></p>	
</div>
</div></div>
    	</div>
    </section>
    	    
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				
				<p id="gkCopyrights">Guerrillero © Todos los derechos reservados.</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1369745363044560', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	
	<script>
	jQuery(document).ready(function(){
		
		var fuera = false;
		var icono = jQuery('.oculto');
		var lupa = jQuery('.lupa-icon');
		
		jQuery('.lupa-icon').click(function(){
			
				if(fuera == false){
					icono.removeClass('oculto');
					lupa.addClass('cerrar-icon');
					fuera = true;
				}
				else{
					icono.addClass('oculto');
					lupa.removeClass('cerrar-icon');
					fuera = false;
				}
			
			});
			
		jQuery('.buscador-icono').click(function(evt){
			evt.preventDefault();
			//alert('saldjaslkjdlaksjdlkasj');
			jQuery('.search').parent().submit();
			
		});
		
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
	<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
          _paq.push(["setCookieDomain", "*.www.guerrillero.cu"]);
          _paq.push(["setDomains", ["*.www.guerrillero.cu"]]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//piwikstats.cip.cu/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '108']);
            var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img
src="//piwikstats.cip.cu/piwik.php?idsite=108" style="border:0;" alt=""
/></p></noscript>
        <!-- End Piwik Code -->
</body>
</html>