<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.guerrillero.cu/xmlrpc.php" />
    			
			
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón - Periódico Guerrillero</title><link rel="stylesheet" href="http://www.guerrillero.cu/wp-content/cache/min/1/d58c207a09720e1bb36c24bfd10ab8a3.css" media="all" data-minify="1" />
<meta name="description" content="Hoy, Mayte Cabrera, Doctora, Radióloga, y Directora del Hospital Pediátrico Pepe Portilla, está de cumpleaños. Guerrillero quiere felicitarla y regala a los lectores esta entrevista, recién hecha a la profesional. Sirva también de agradecimiento por su trabajo con los más pequeños de casa."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón - Periódico Guerrillero" />
<meta property="og:description" content="Hoy, Mayte Cabrera, Doctora, Radióloga, y Directora del Hospital Pediátrico Pepe Portilla, está de cumpleaños. Guerrillero quiere felicitarla y regala a los lectores esta entrevista, recién hecha a la profesional. Sirva también de agradecimiento por su trabajo con los más pequeños de casa." />
<meta property="og:url" content="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/" />
<meta property="og:site_name" content="Periódico Guerrillero" />
<meta property="article:publisher" content="https://www.facebook.com/guerrillero.cu" />
<meta property="article:section" content="Pinar del Río" />
<meta property="og:updated_time" content="2021-11-03T17:15:40-04:00" />
<meta property="og:image" content="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="537" />
<meta property="og:image:alt" content="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón - Periódico Guerrillero" />
<meta name="twitter:description" content="Hoy, Mayte Cabrera, Doctora, Radióloga, y Directora del Hospital Pediátrico Pepe Portilla, está de cumpleaños. Guerrillero quiere felicitarla y regala a los lectores esta entrevista, recién hecha a la profesional. Sirva también de agradecimiento por su trabajo con los más pequeños de casa." />
<meta name="twitter:image" content="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.guerrillero.cu/#organization","name":"Peri\u00f3dico Guerrillero","url":"http://www.guerrillero.cu","logo":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/#logo","url":"http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png","caption":"Peri\u00f3dico Guerrillero","inLanguage":"es","width":"300","height":"80"}},{"@type":"WebSite","@id":"http://www.guerrillero.cu/#website","url":"http://www.guerrillero.cu","name":"Peri\u00f3dico Guerrillero","publisher":{"@id":"http://www.guerrillero.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg","url":"http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg","width":"750","height":"537","caption":"Mayte: la directora del Pedi\u00e1trico de Pinar del R\u00edo, una radi\u00f3loga de coraz\u00f3n","inLanguage":"es"},{"@type":"Person","@id":"http://www.guerrillero.cu/author/dorelys/","name":"Dorelys Canivell Canal","url":"http://www.guerrillero.cu/author/dorelys/","image":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png","url":"http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png","caption":"Dorelys Canivell Canal","inLanguage":"es"},"worksFor":{"@id":"http://www.guerrillero.cu/#organization"}},{"@type":"WebPage","@id":"http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#webpage","url":"http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/","name":"Mayte: la directora del Pedi\u00e1trico de Pinar del R\u00edo, una radi\u00f3loga de coraz\u00f3n - Peri\u00f3dico Guerrillero","datePublished":"2021-11-03T15:56:33-04:00","dateModified":"2021-11-03T17:15:40-04:00","author":{"@id":"http://www.guerrillero.cu/author/dorelys/"},"isPartOf":{"@id":"http://www.guerrillero.cu/#website"},"primaryImageOfPage":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Mayte: la directora del Pedi\u00e1trico de Pinar del R\u00edo, una radi\u00f3loga de coraz\u00f3n - Peri\u00f3dico Guerrillero","keywords":"Pinar del R\u00edo","datePublished":"2021-11-03T15:56:33-04:00","dateModified":"2021-11-03T17:15:40-04:00","author":{"@id":"http://www.guerrillero.cu/author/dorelys/"},"publisher":{"@id":"http://www.guerrillero.cu/#organization"},"description":"Hoy, Mayte Cabrera, Doctora, Radi\u00f3loga, y Directora del Hospital Pedi\u00e1trico Pepe Portilla, est\u00e1 de cumplea\u00f1os. Guerrillero quiere felicitarla y regala a los lectores esta entrevista, reci\u00e9n hecha a la profesional. Sirva tambi\u00e9n de agradecimiento por su trabajo con los m\u00e1s peque\u00f1os de casa.","copyrightYear":"2021","copyrightHolder":{"@id":"http://www.guerrillero.cu/#organization"},"name":"Mayte: la directora del Pedi\u00e1trico de Pinar del R\u00edo, una radi\u00f3loga de coraz\u00f3n - Peri\u00f3dico Guerrillero","@id":"http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#richSnippet","isPartOf":{"@id":"http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#webpage"},"image":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->


<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed" href="http://www.guerrillero.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed de los comentarios" href="http://www.guerrillero.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Comentario Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón del feed" href="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />














<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.guerrillero.cu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>



<link rel="https://api.w.org/" href="http://www.guerrillero.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.guerrillero.cu/wp-json/wp/v2/posts/30202" /><link rel="alternate" type="application/json+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.guerrillero.cu\/#organization","url":"http:\/\/www.guerrillero.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/guerrillero.cu","https:\/\/twitter.com\/guerrillero_cu","https:\/\/www.youtube.com\/user\/guerrillerodigital","https:\/\/www.instagram.com\/periodicoguerrillero\/","https:\/\/t.me\/Guerrilleroperiodico","http:\/\/www.guerrillero.cu\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.guerrillero.cu\/#website","url":"http:\/\/www.guerrillero.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.guerrillero.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero-100x100.png" sizes="32x32" />
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
<meta name="msapplication-TileImage" content="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
		<style type="text/css" id="wp-custom-css">
			.jnews_video .jeg_post_meta.style_1 {
    display: none;
}
.jeg_thumb .jeg_post_category,.jeg_hero_style_4 .jeg_post_category, a.jeg_readmore{
    display: none;
}
.jeg_thumb .jeg_post_category a, .jeg_pl_lg_box .jeg_post_category a, .jeg_pl_md_box .jeg_post_category a, .jeg_postblock_carousel_2 .jeg_post_category a, .jeg_heroblock .jeg_post_category a, .jeg_slide_caption .jeg_post_category a {
    background-color: #cf2427;
}

.jeg_slide_caption .jeg_caption_container .jeg_post_category, .jeg_slide_caption .jeg_post_meta{
	display:none;
}
.jeg_pl_lg_7 .jeg_postblock_content {
    padding: 20px 30px 30px;
    margin: 0 0;
    position: relative;
    text-align: left;
}
/* Cambio de diseño de pies de foto */
.jeg_featured .wp-caption-text, figcaption {
    margin: 3px 0 0;
    text-align: left;
    font-size: 14px;
    color: #797979;
}
/* cambio de diseño de botón de ir hacia arriba */
.jscroll-to-top>a {   
    border-radius: 50px;
    line-height: 40px;
}
/* tamaño de letra de los títulos de los post */
.entry-header .jeg_post_title, h1 {
    font-weight: 600;
    font-size: 2em;
}
h2 {
    font-size: 1.3em;
}
h1 { 
 font-size: 3em !important;
} 
/*h2 { 
font-size:34px !important; 
} */
/* tamaño de letra de las citas */
.entry-content blockquote, .entry-content q {
    font-size: 18px;
}
.jet-listing-grid__items.jet-equal-columns__wrapper .slick-slide img {
    -o-object-fit: cover;
    object-fit: cover;
    -webkit-box-flex: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    display: block;
    margin: auto;
}
.content-inner ol, .content-inner ul, .wpb_text_column ol, .wpb_text_column ul {
    margin-bottom: 0em;
}
.wp-block-file .wp-block-file__embed{
	display:none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-30202 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    miércoles, noviembre 3, 2021</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-14289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14289"><a href="http://www.guerrillero.cu/ediciones-impresas/">Ediciones Impresas</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.guerrillero.cu/" style="padding: 0 0 0 0;">
	    	    <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <figure class="wp-block-image size-large"><img width="179" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2080'%3E%3C/svg%3E" alt="20 Años haciendo periodismo digital" class="wp-image-14937" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/12/20_annos_guerrillero.png"/><noscript><img width="179" height="80" src="http://www.guerrillero.cu/wp-content/uploads/2020/12/20_annos_guerrillero.png" alt="20 Años haciendo periodismo digital" class="wp-image-14937"/></noscript></figure></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.guerrillero.cu/">
    	    <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.guerrillero.cu/">
		        <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="http://www.guerrillero.cu">Portada</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón</h1>

									<h2 class="jeg_post_subtitle">Hoy, Mayte Cabrera, Doctora, Radióloga, y Directora del Hospital Pediátrico Pepe Portilla, está de cumpleaños. Guerrillero quiere felicitarla y regala a los lectores esta entrevista, recién hecha a la profesional. Sirva también de agradecimiento por su trabajo con los más pequeños de casa.</h2>
				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author coauthor">
                    <img data-del="avatar" alt="Dorelys Canivell Canal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png"/><noscript><img data-del="avatar" alt="Dorelys Canivell Canal" src='http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/></noscript><span class="meta_text ">Por</span><a href="http://www.guerrillero.cu/author/dorelys/">Dorelys Canivell Canal</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/">noviembre 3, 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://www.guerrillero.cu/pinar-del-rio/" rel="category tag">Pinar del Río</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 9 minutos
			            </span>
			        </div>    </div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="http://www.guerrillero.cu/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.562%"><img width="749" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg" data-sizes="auto" data-expand="700" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón"></div><p class="wp-caption-text">Mayte Cabrera / Foto: Jaliosky Ajete </p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIDAS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">85</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n&url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n%0Ahttp%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F&text=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F&media=http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera.jpg&description=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F&title=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n&amp;body=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" rel='nofollow'  class="jeg_btn-wechat "><i class="fa fa-wechat"></i></a><a href="https://social-plugins.line.me/lineit/share?url=http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F&text=Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" rel='nofollow'  class="jeg_btn-line "><i class="fa fa-line"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>Quizás lo que más trabajo le ha costado a la doctora <strong><a href="https://www.facebook.com/mayte.cabrerahernandez.3" target="_blank" rel="noreferrer noopener nofollow">Mayte Cabrera Hernández</a></strong> es no haber abandonado nunca la asistencia en medio de tantas responsabilidades directivas. Y es que la vocación de servicio siempre ha sido mayor.</p>



<p>Graduada de Medicina en 1990 y especialista en Radiología en 1993, la actual directora del hospital pediátrico Pepe Portilla y miembro del buró provincial del Partido reconoce: “Siempre he hecho un esfuerzo para mantenerme vinculada. Supe que con la elección de la especialidad no estaba equivocada sino en lo correcto, que me gusta y me apasiona. No me arrepiento ni me concibo dentro de la Medicina siendo una cosa diferente”.</p>



<p>Sobre sus primeros tiempos de graduada nos cuenta: “Ya son 31 años. Tuve excepcional rendimiento y se me otorgó la especialidad por vía directa. Se hacía en el hospital Abel Santamaría. Allí estuve tres años y me fui a hacer el servicio social al hospital Comandante Pinares, de San Cristóbal. Antes estuve unos siete meses en el León Cuervo Rubio entrenándome en el ultrasonido obstétrico.</p>



<p>“En San Cristóbal realicé actividades de Radiología en diferentes esferas, en la rama pediátrica y en la de adultos, porque ese hospital tiene servicios de Pediatría, Neonatología, Obstetricia y Medicina interna.</p>



<p>“Quedé embarazada en 1994, di a luz en el 1995 y entonces empecé a trabajar en el León Cuervo Rubio. Dentro de la especialidad siempre me apasionó el ultrasonido diagnóstico y el hospital en ese momento no tenía equipo para ello. El radiólogo hacía informes de placas, estudios de radiología intervencionista, pero no teníamos ultrasonido y eso siempre era una limitación.</p>



<p>“Un buen día el doctor Rigoberto Labrador, un excelente profesor del pediátrico y a quien le debo mucho en mi formación en la Radiología y en la vida, porque era muy práctico e inteligente, recordó con agrado el tiempo en el que yo roté por aquí como estudiante y me ofertó una plaza que estaba vacante. Yo la acepté. Así llegué al pediátrico, pero coincidió que el hospital estaba liberando a la subdirectora de Medios diagnósticos. Entonces entré como radióloga y también con esa responsabilidad al frente de los departamentos de Medios diagnósticos. En esa plaza estuve 18 años”.</p>



<p>Mayte habla con mucho cariño de su primera estadía en el “Pepe Portilla”: “Era un colectivo muy estable, con mucha calidad humana y vocación de servicio. Siendo subdirectora se hace una renovación del Comité del Partido y quedo dentro de él, incluso llegué a ser su secretaria y fui miembro del Comité Municipal”.</p>



<p><strong>EL TRÁNSITO A CIENCIAS MÉDICAS</strong></p>



<p>“En 2010 fui electa miembro del Comité Provincial del Partido y en 2013 diputada a la Asamblea Nacional del Poder Popular, responsabilidad que mantuve en la 8va Legislatura desde 2013 hasta 2018.</p>



<p>“Con la condición de diputada voy al diplomado de la Administración Pública en 2014 y al retornar se decide mi paso a la Universidad de Ciencias Médicas (UCM) para reforzar el trabajo del Partido allí, por lo importante que resulta la labor política en ese centro y la formación de valores en los estudiantes. Se buscaba que fuera un cuadro político, pero formado por el sector.</p>



<p>“En ese momento fue difícil; nunca pensé abandonar el Pediátrico y tampoco tener que trabajar en la UCM. Siempre vi la Universidad como el lugar en el que me formé y al que no había ido a otra cosa que no fuera a un curso, a buscar alguna documentación o algún trámite. No pensé que ese fuera mi lugar. Yo veía que irme para la UCM me privaba de las cosas que más me gustaban, porque nunca abandoné la tarea asistencial. Siempre me mantuve haciendo guardias de Radiología en el Abel Santamaría e impartía docencia a los alumnos de tercer año y a los de posgrado.</p>



<p>“Pero tenía un compromiso político y tuve que aceptar. Y tengo que decir que hoy no pudiera ser la directora del Hospital Pediátrico si no hubiera estado todos esos años en la UCM.</p>



<p>“Allí estuve desde 2014 hasta 2018 en varias responsabilidades y siempre como secretaria del Comité del Partido. Me desempeñé como metodóloga de la carrera de Medicina, en el Departamento de formación de profesionales, en el Docente metodológico, hasta llegar a ser vicedecana general de la Facultad de Ciencias Médicas. En mi condición de reserva de la decana y del rector tuve que asumir también tareas importantes.</p>



<figure class="wp-block-image size-full"><img width="750" height="537" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20537'%3E%3C/svg%3E" alt="Mayte rodeada de buenos profesionales" class="wp-image-30209" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos.jpg 750w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos-120x86.jpg 120w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos-350x250.jpg 350w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos.jpg"><noscript><img width="750" height="537" src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos.jpg" alt="Mayte rodeada de buenos profesionales" class="wp-image-30209" srcset="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos.jpg 750w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos-120x86.jpg 120w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_amigos-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón"></noscript><figcaption>Mayte rodeada de buenos profesionales</figcaption></figure>



<p>“Es complejo, pero muy apasionante ese trabajo con la juventud. Pude participar en los procesos que se realizan en la Universidad: la selección de estudiantes vanguardias, de los que optan por las diferentes especialidades, por los internados verticales, por los diplomados, los procesos de ubicación.</p>



<p>“Se crea un vínculo con los alumnos que es maravilloso. Los ayudas, transmites tu experiencia, y a la vez te nutres de sus intereses y motivaciones. Fue una etapa que superó mis expectativas. En 2015 llegué a ser miembro no profesional del Buró Provincial del PCC, condición que mantengo hasta la actualidad. Fui delegada al 7mo Congreso de la organización y miembro del Comité Central desde 2016 hasta 2021, cuando se celebró el 8vo Congreso, al que también fui delegada.</p>



<p>“En Ciencias Médicas estuve hasta 2018. Siendo vicedecana de la Facultad y secretaria del Comité del Partido, se decide que la Universidad, por ser un centro de alta concentración de jóvenes, debía tener un cuadro semiprofesional del Partido. En esa etapa ya no me quería ir de la escuela; me sentía bien allí. Llegó la decisión de que ocupara la dirección del Pediátrico, del que me habían nombrado reserva. Existía el mismo compromiso político y acepté la responsabilidad.</p>



<p><strong>DE VUELTA A LA LOMA DE LA QUINTA</strong></p>



<p>“Empiezo en enero de 2019 y en marzo inició la epidemia de dengue, que fue muy fuerte, ahora con la COVID-19 la gente la olvida, pero hubo un incremento de los casos. Había que hospitalizar a todos los niños, aislarlos, convocar personal médico, de enfermería y de servicios. Hubo que habilitar recursos y servicios, incluso, fuera de la institución. No había horarios.</p>



<p>“Comencé a trabajar hasta tarde en la noche en la UCM, pero la etapa del Pediátrico ha sido de mucho esfuerzo y dedicación. Poder dirigir, sin ser pediatra, a un grupo importante de pediatras, aunque hay otras especialidades, quirúrgicas, por ejemplo, es una tarea compleja y a la vez reconfortante.</p>



<p>“Y por otra parte, si compleja es la atención a los procesos estudiantiles, lo es más la atención al binomio paciente-madre que se establece en la pediatría. A veces con los niños todo es fácil, pero la relación con la familia es difícil y hay que establecerla de la mejor manera posible. Hay que hablarles, explicarles, con toda la vocación de servicio”.</p>



<p>No puede faltar en nuestro diálogo las impresiones de la pandemia, cuando el “Pepe Portilla” se convirtió en un “Hospital COVID”: “En la primera etapa no era considerado así, en todo ese tiempo solo hubo 15 niños positivos, todos mayores de dos años, fueron ingresados en el León Cuervo Rubio y recibían la atención de nuestros pediatras. Se había previsto un servicio para atender acá a los menores de dos años, pero no hubo enfermos de esa edad.</p>



<p>“A partir de octubre de 2020 comienza el rebrote en la provincia y empiezan a aparecer niños positivos. Ahí sí se define la institución como un Hospital COVID y abrimos una sala de cinco camas, a los días tuvimos que mudarnos a una sala de 18 capacidades, posteriormente a una de 38 y terminamos con un bloque de 111 camas, más todas las extensiones hospitalarias que tuvimos.</p>



<p>“Este es el único Hospital Pediátrico de la provincia y a la par de recibir a los pacientes con COVID, mantuvimos la atención a los demás pacientes pediátricos con todas las morbilidades clínicas quirúrgicas.</p>



<p>“Lo primero que hubo que hacer fue modificar la estructura del hospital y establecer un cuerpo de guardia de Infecciones Respiratorias Agudas independiente del original, que tuviera una preclasificación adecuada. También se adoptaron un grupo de medidas, entre ellas que los trabajadores permanecieran en su puesto la mayor cantidad de tiempo para minimizar la movilidad; evitar los dobles acompañantes en los servicios; establecer un sistema de mensajería, todo encaminado a lograr el blindaje de la institución.</p>



<p>“Lamentablemente en este periodo fallecieron tres trabajadores nuestros muy valiosos: una psiquiatra infantil, una enfermera del servicio ambulatorio y un joven pediatra, que estuvo mucho tiempo en Zona Roja. Tengo que resaltar que hemos tenido el apoyo y la disposición de todo el personal para entrar a estas zonas. Hemos modificado sistemas de trabajo. &nbsp;</p>



<p>“Los médicos se han apropiado muy rápido de los protocolos, y se han mantenido en constante actualización e interrelación con los expertos nacionales.</p>



<p>“Aquí hemos atendido alrededor de 7000 pacientes enfermos con la COVID-19, sin contar los que han estado en otras extensiones hospitalarias y en los municipios. No hemos tenido niños graves ni críticos ni fallecidos por esta enfermedad, pero el trabajo ha sido arduo.</p>



<p>“Tuvimos que reforzar el número de médicos según las exigencias de cada momento; hemos tenido que crear un lugar de admisión para el ingreso de estos pacientes; ubicar ómnibus 24 horas para el traslado a los centros, que al principio no lo teníamos y creaba muchas quejas en la población. Desde el día anterior se garantizan los egresos y en la entrega de guardia se actualiza la cantidad de pacientes, la disponibilidad de camas. Hemos tenido que estar al tanto de la alimentación, de la existencia de leche para los pequeños que llegaban tarde en la noche, de una merienda, de que hubiese agua fría, de la limpieza. &nbsp;Nos vimos obligados a perfeccionar mecanismos de trabajo con el paso de los días.</p>



<p>“La pandemia nos ha enseñado a ser más previsores; a otorgarle más responsabilidad y protagonismo a la guardia administrativa, a los enfermeros supervisores; a tocarlo todo con la mano antes de irnos a la casa a descansar; a tener respuestas mucho más rápido que al principio de la pandemia. Nadie estaba completamente preparado para una situación como esta y nuestra población es muy exigente. Mi teléfono sonaba a cualquier hora de la madrugada. Eso ya no ocurre”.</p>



<p><strong>LA FAMILIA COMO SOSTÉN</strong></p>



<figure class="wp-block-image size-full"><img width="750" height="537" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20537'%3E%3C/svg%3E" alt="Mayte Cabrera acompañada de su esposo" class="wp-image-30206" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia.jpg 750w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia-120x86.jpg 120w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia-350x250.jpg 350w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia.jpg"><noscript><img width="750" height="537" src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia.jpg" alt="Mayte Cabrera acompañada de su esposo" class="wp-image-30206" srcset="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia.jpg 750w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia-120x86.jpg 120w, http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón"></noscript><figcaption>Mayte Cabrera acompañada de su esposo</figcaption></figure>



<p>“Tengo dos casas, en la que me formé junto a mis padres y en la que vivo actualmente con mi hija, mi esposo y mi tía materna. Mi mamá, que tiene 85 años, es fundadora de los órganos del Poder Popular y se mantiene muy activa. Vive con mi sobrino y su esposa con los niños. Es ella quien me ayuda mucho con las cosas de la casa, de la bodega, las compras&#8230;&nbsp;</p>



<p>“He tenido la dicha de tener una familia buena, que me educó, me formó y me dio mucho cariño. Hablo de mi mamá, mi papá, mis abuelos, mi tía. Está mi niña que me dio una gran sorpresa cuando decidió estudiar Medicina y otra cuando optó por la Radiología como especialidad y de la cual hoy es residente. Y está mi esposo, que, a pesar de tener un contrato de trabajo en México, estuvo con nosotras todo este tiempo de la pandemia y nos ha apoyado muchísimo, noches de tener que salir conmigo para el Pediátrico en plena madrugada.</p>



<p>“Aquí he aprendido. También el tránsito por el Partido y mis compromisos en él me ha facilitado la labor. La estancia en la Universidad me ofreció un grupo de herramientas que me han ayudado bastante, porque he tenido la responsabilidad de dirigir el hospital en momentos complejos y muy difíciles”.</p>



<figure class="wp-block-image size-full"><img width="750" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20480'%3E%3C/svg%3E" alt="Mayte Cabrera junto a su hija" class="wp-image-30213" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia2.jpg"><noscript><img width="750" height="480" src="http://www.guerrillero.cu/wp-content/uploads/2021/11/Mayte_Cabrera_familia2.jpg" alt="Mayte Cabrera junto a su hija" class="wp-image-30213" title="Mayte: la directora del Pediátrico de Pinar del Río, una radióloga de corazón"></noscript><figcaption>Mayte Cabrera junto a su hija</figcaption></figure>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.guerrillero.cu/compania-de-cuba-acosta-danza-prosigue-gira-por-espana/" class="post prev-post">
            <span class="caption">Artículo anterior</span>
            <h3 class="post-title">Compañía de Cuba Acosta Danza prosigue gira por España</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img data-del="avatar" alt="Dorelys Canivell Canal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80' data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png"/><noscript><img data-del="avatar" alt="Dorelys Canivell Canal" src='http://www.guerrillero.cu/wp-content/uploads/2019/01/Dorelys_Canivell_Canal-100x100.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="http://www.guerrillero.cu/author/dorelys/">
					Dorelys Canivell Canal				</a>
			</h3>
			<p class="jeg_author_desc">
				Licenciada en Periodismo en la Universidad de La Habana, Cuba. Corresponsal del diario Juventud Rebelde en Pinar del Río.			</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.guerrillero.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input type="hidden" name="g-recaptcha-response" class="itsec-g-recaptcha" data-action="comment"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='30202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_30202_0_6182fbfd3f37a  jeg_pb_boxed normal " data-unique="jnews_module_30202_0_6182fbfd3f37a">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Te recomendamos</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/en-peligro-los-cac-de-2022/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Juegos Centroamericanos y del Caribe en el año 2022" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/07/juegos-centroamericanos-panama-2022.jpg" data-sizes="auto" data-expand="700" title="En peligro los CAC de 2022"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/en-peligro-los-cac-de-2022/">En peligro los CAC de 2022</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/luis-figueroa-pages-maestro-de-juventudes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Luis Figueroa Pagés" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/10/Luis-Figueroa-Pages-120x86.jpg" data-sizes="auto" data-expand="700" title="Luis Figueroa Pagés, Maestro de Juventudes"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/luis-figueroa-pages-maestro-de-juventudes/">Luis Figueroa Pagés, Maestro de Juventudes</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/el-gesto-mas-humano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="De cada donación se extraen componentes que van dirigidos a la asistencia médica o a la industria biofarmacéutica. / Fotos: Jaliosky Ajete Rabeiro." data-src="http://www.guerrillero.cu/wp-content/uploads/2021/03/donante-de-sangre-120x86.jpg" data-sizes="auto" data-expand="700" title="El gesto más humano"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/el-gesto-mas-humano/">El gesto más humano</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/video-resumen-de-la-edicion-impresa-de-guerrillero-correspondiente-al-17-de-septiembre-de-2021/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Edición impresa de Guerrillero 17-09-2021" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/09/edicion-impresa-de-Guerrillero-17-09-2021-120x86.jpg" data-sizes="auto" data-expand="700" title="Video-resumen de la edición impresa de Guerrillero correspondiente al 17 de septiembre de 2021"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/video-resumen-de-la-edicion-impresa-de-guerrillero-correspondiente-al-17-de-septiembre-de-2021/">Video-resumen de la edición impresa de Guerrillero correspondiente al 17 de septiembre de 2021</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cuba-reporta-22-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-26-altas-medicas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Coronavirus en Cuba" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/05/coronavirus_cuba_29mayo.png" data-sizes="auto" data-expand="700" title="Cuba reporta 22 nuevos casos positivos a la COVID-19, ningún fallecido y 26 altas médicas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cuba-reporta-22-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-26-altas-medicas/">Cuba reporta 22 nuevos casos positivos a la COVID-19, ningún fallecido y 26 altas médicas</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cuba-con-11-nuevos-casos-confirmados-de-covid-19-y-mil-974-en-total/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cuba con 11 nuevos casos confirmados de Covid-19 y mil 974 en total" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/05/coronavirus_parte_27mayo.jpg" data-sizes="auto" data-expand="700" title="Cuba con 11 nuevos casos confirmados de Covid-19 y mil 974 en total"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cuba-con-11-nuevos-casos-confirmados-de-covid-19-y-mil-974-en-total/">Cuba con 11 nuevos casos confirmados de Covid-19 y mil 974 en total</a>
                        </h3>
                        
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_30202_0_6182fbfd3f37a = {"header_icon":"","first_title":"Te recomendamos","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-30202 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2071"><a href="#">Ayuda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2021 Periódico Guerrillero. - Todos los Derechos Reservados </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-13897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13897"><a href="http://www.guerrillero.cu/">Portada</a></li>
<li id="menu-item-13888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13888"><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
<li id="menu-item-13889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13889"><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
<li id="menu-item-13893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13893"><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
<li id="menu-item-13890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13895"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13892"><a href="http://www.guerrillero.cu/opinion/">Opinión</a></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13894"><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-13886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13886"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-13887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Periódico Guerrillero. - Todos los Derechos Reservados</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="72e39a5445">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="72e39a5445">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="8c7d27b28c">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" data-image-url="" data-title="Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fmayte-la-directora-del-pediatrico-de-pinar-del-rio-una-radiologa-de-corazon%2F" data-image-url="" data-title="Mayte%3A+la+directora+del+Pedi%C3%A1trico+de+Pinar+del+R%C3%ADo%2C+una+radi%C3%B3loga+de+coraz%C3%B3n" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div>






<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e019bbba70","disable_ajax_form":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/www.guerrillero.cu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>























<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js' defer></script>








<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->



<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdwYOoZAAAAAPvzKLdadI35KcYl7UtMzPI_HtOS&#038;hl=es&#038;onload=itsecRecaptchav3Load&#038;ver=5.8.1' id='itsec-recaptcha-api-js'></script>


<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mayte: la directora del Pedi\u00e1trico de Pinar del R\u00edo, una radi\u00f3loga de coraz\u00f3n","published":"2021-11-03 15:56:33","updated":"2021-11-03 21:15:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.guerrillero.cu\/pinar-del-rio\/","name":"Pinar del R\u00edo"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.guerrillero.cu\/pinar-del-rio\/","name":"Pinar del R\u00edo"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 29px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 29px; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #ba3128; } .jeg_topbar, .jeg_topbar.dark { border-color : #ca0102; color : #ffffff; border-top-color : #ca0102; } .jeg_topbar .jeg_nav_item, .jeg_topbar.dark .jeg_nav_item { border-color : #ca0102; } .jeg_midbar { height : 76px; } .jeg_midbar, .jeg_midbar.dark { background-color : #cf372c; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #333333; } .jeg_header .jeg_navbar_menuborder .jeg_main_menu > li:not(:last-child), .jeg_header .jeg_navbar_menuborder .jeg_nav_item, .jeg_navbar_boxed .jeg_nav_row, .jeg_header .jeg_navbar_menuborder:not(.jeg_navbar_boxed) .jeg_nav_left .jeg_nav_item:first-child { border-color : #dd3333; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #ffffff; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; border-bottom-width : 1px; } .jeg_header_wrapper .jeg_bottombar, .jeg_header_wrapper .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-color : #dd3333; border-bottom-color : #ffffff; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #cf372c; color : #ffffff; border-top-color : #ffffff; } .jeg_mobile_midbar a, .jeg_mobile_midbar.dark a { color : #ffffff; } .jeg_header .socials_widget > a > i.fa { background-color : #ba3128; } .jeg_header .socials_widget > a > span.jeg-icon { background-color : #ba3128; } .jeg_nav_icon .jeg_mobile_toggle.toggle_btn { color : #ffffff; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.search_icon .jeg_search_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result { background : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:before { border-bottom-color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-noresult, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-all-button { border-color : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:after { border-bottom-color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_form .jeg_search_button { color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_result a, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-link { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li > a { color : #666666; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script>

  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analitica.cip.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '14']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();





</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.guerrillero.cu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="http://www.guerrillero.cu/wp-content/cache/min/1/e48eeae10e7929552ce7c51f92a9e660.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635974141 -->