<!DOCTYPE html>
<html lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="nanas, sabiduría" />
	<meta name="rights" content="La copia de los trabajos es permitida siempre que se cite la fuente." />
	<meta name="author" content="&lt;a href=&quot;/component/authorlist/author/23:fermin.html&quot; title=&quot;Ver todos los artículos de Fermín Sánchez Bustamante&quot;&gt;Fermín Sánchez Bustamante&lt;/a&gt;" />
	<meta property="og:title" content="Transportadores de sueños " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html" />
	<meta property="og:site_name" content="Periódico Guerrillero | Pinar del Río, Cuba" />
	<meta name="description" content="Ya no están aquellas Nanas, que arrullaban de ternura a los niños y niñas con antiguas canciones que aprendían de oír a sus abuelas en los atardeceres. Y en las noches, para que los más pequeños estuvieran tranquilos en la casa les narraban cuentos nacidos de la fantasía que ponían la carne de gallina. Hoy, como en aquella época, escribo esta quimera para todos los que crecen con la sabiduría de esta nueva era." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Transportadores de sueños  - Periódico Guerrillero | Pinar del Río, Cuba</title>
	<link href="http://www.guerrillero.cu/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.guerrillero.cu/component/search/?Itemid=206&amp;catid=29&amp;id=3270&amp;format=opensearch" rel="search" title="Buscar Periódico Guerrillero | Pinar del Río, Cuba" type="application/opensearchdescription+xml" />
	<link href="http://www.guerrillero.cu/media/foundry/3.1/styles/dialog/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/media/foundry/3.1/styles/fancybox/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/components/com_komento/themes/wireframe/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/components/com_komento/assets/css/syntaxhighlighter/github.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/modules/mod_tabs_gk5/styles/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_weather/css/mod_vanguardia_weather.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #dedede;
	color: #b2292b;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #b2292b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.childcontent .gkcol { width: 200px; }#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 48.75%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu115 > div,
#menu115 > div > .childcontent-inner { width: 200px; }
#gk-tabs-125 .gkTabsContainer0, #gk-tabs-125 .gkTabsContainer1, #gk-tabs-125 .gkTabsContainer2 { height: 200px; }
	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/media/foundry/3.1/config/f754574a6b7355ef69cf532229ca3529.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/media/com_komento/config/350a63c364545e713a6234ec7e69dc8c.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_weather/js/mod_vanguardia_weather.min.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/todo/back_to_top.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.guerrillero.cu/templates/gk_news2";

$GK_URL = "http://www.guerrillero.cu/";

	</script>
	<script defer async src="http://www.guerrillero.cu/media/com_komento/scripts/komento-2.0.10.static.min.js"></script>
	<script>Komento.token = "95556ab3348e2fbc9e930e7c5116e8c4";</script>
	<script defer async src="http://www.guerrillero.cu/media/com_komento/resources/e341231a9cf81fc834a0828691d61e31.js"></script>
	<link rel="apple-touch-icon" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<meta property="fb:pages" content="436422166381586" />
</head>
<body data-mobile="true" data-tablet-width="900" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="1">	
			
		
	<div id="gkBg" class="gkPage">
	<div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		Actualizado 25 / 12 / 2017			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		
<ul class="menu">
<li class="item-122"><a href="/quienes-somos.html" >¿Quiénes somos?</a></li><li class="item-123"><a href="/contactenos.html" >Contáctenos</a></li><li class="item-124"><a href="/mapa-del-sitio.html" >Mapa del sitio</a></li><li class="item-125"><a href="/multimedia.html" >Multimedia</a></li><li class="item-126"><a href="/edicion-impresa.html" >Edición impresa</a></li></ul>
<div class="mod-languages">

	<ul class="lang-inline">
									<li class="" dir="ltr">
			<a href="/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

			 	</div>
			 				 	
			 		
					<div id="gkSearch">
						<a class="lupa-icon"></a>
					</div>
			 	   
			 </div>
			 				<div class="buscador-propio oculto" id="buscador-propio">
					<p class="titulo-buscador-propio">
						buscar en guerrillero
					</p>
					<a class="buscador-icono" href="#"></a>
					<form action="/leeme.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" placeholder="Buscar..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="206" />
	</div>
</form>

				</div>
			 			 
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.guerrillero.cu/" id="gkLogo">
        <img src="http://www.guerrillero.cu/images/todo/logo.png" alt="Periódico Guerrillero | Pinar del Río, Cuba" />
     </a>
     		    	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<p style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 10px;"><a href="http://www.facebook.com/guerrillero.cu" target="_blank"><img src="/images/todo/ico_facebook.png" alt="Facebook" class="icono-red" /></a> <a href="http://twitter.com/guerrillero_cu" target="_blank"><img src="/images/todo/ico_twitter.png" alt="Twitter" class="icono-red" /></a> <a href="http://youtube.com/guerrillerodigital" target="_blank"><img src="/images/todo/ico_youtube.png" alt="Youtube" class="icono-red" /></a>&nbsp; <a href="/?format=feed&amp;type=rss"><img src="/images/todo/ico_rss.png" alt="Rss" class="icono-red" />&nbsp;</a><a href="/?format=feed&amp;type=rss"> </a></p>	
</div>

		         </div>
		           
		    	
		    <div id="gkBannerTop">
		    	<div class="mod-vanguardia-weather predeterminada" id="mod-vanguardia-weather-142">
	
<div class="basic">
  <div class="pull-right temperature">
    <div class="min">18ºC</div>
    <div class="max">29ºC</div>
  </div>
  <img src="/media/vanguardia/mod_vanguardia_weather/img/tpartlycloudy.png" alt="Estado del tiempo en Pinar del Río" class="pull-right" />
</div>
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.guerrillero.cu/"  class=" first" id="menu101"  >Portada</a></li><li ><a href="/pinar-del-rio.html"  id="menu102"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu103"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu104"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu105"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu106"  >Deportes</a></li><li ><a href="/opinion.html"  id="menu107"  >Opinión</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu108"  >Secciones</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/pinar-del-rio.html"  class=" first" id="menu109"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu110"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu111"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu112"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu113"  >Deportes</a></li><li  class="last"><a href="/opinion.html"  class=" last" id="menu114"  >Opinión</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/multimedia.html"  class=" haschild" id="menu115"  >Multimedia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/multimedia/fotos.html"  class=" first" id="menu116"  >Fotos</a></li><li ><a href="/multimedia/infografia.html"  id="menu117"  >Infografía</a></li><li  class="last"><a href="/multimedia/videos.html"  class=" last" id="menu118"  >Videos</a></li></ul></div>
</div>
</div></li><li ><a href="http://www.facebook.com/guerrillero.cu" target="_blank"  id="menu119"  ><img src="/images/todo/ico_facebook_menu.png" alt="" /></a></li><li ><a href="http://twitter.com/guerrillero_cu" target="_blank"  id="menu120"  ><img src="/images/todo/ico_twitter_menu.png" alt="" /></a></li><li ><a href="http://youtube.com/guerrillerodigital" target="_blank"  id="menu121"  ><img src="/images/todo/ico_youtube_menu.png" alt="" /></a></li><li  class="last"><a href="http://localhost/site/?format=feed&type=rss"  class=" last" id="menu134"  ><img src="/images/todo/ico_rss_menu.png" alt="" /></a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.guerrillero.cu/">Portada</option><option  value="/pinar-del-rio.html">Pinar del Río</option><option  value="/cuba.html">Cuba</option><option  value="/el-mundo.html">El Mundo</option><option  value="/cultura.html">Cultura</option><option  value="/deportes.html">Deportes</option><option  value="/opinion.html">Opinión</option><option  value="#">Secciones</option><option  value="/pinar-del-rio.html">&mdash; Pinar del Río</option><option  value="/cuba.html">&mdash; Cuba</option><option  value="/el-mundo.html">&mdash; El Mundo</option><option  value="/cultura.html">&mdash; Cultura</option><option  value="/deportes.html">&mdash; Deportes</option><option  value="/opinion.html">&mdash; Opinión</option><option  value="/multimedia.html">Multimedia</option><option  value="/multimedia/fotos.html">&mdash; Fotos</option><option  value="/multimedia/infografia.html">&mdash; Infografía</option><option  value="/multimedia/videos.html">&mdash; Videos</option><option  value="http://www.facebook.com/guerrillero.cu">Facebook</option><option  value="http://twitter.com/guerrillero_cu">Twitter</option><option  value="http://youtube.com/guerrillerodigital">Youtube</option><option  value="http://localhost/site/?format=feed&type=rss">RSS</option>				   	</select>
				</div>
			     
			     		         
		         
			 </div>
			 
			 			 
			 		</div>
	
					
		
		<div id="gkPageContent" class="pepito">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/leeme.html" class="pathway">Léeme</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Transportadores de sueños </li></ul></div>
												
											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Transportadores de sueños                     </h1>
                                                            <ul>
                                                           
                                                            <li><time datetime="2017-12-23T05:00:00+00:00" itemprop="datePublished">Diciembre 23, 2017</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name"><a href="/component/authorlist/author/23:fermin.html" title="Ver todos los artículos de Fermín Sánchez Bustamante">Fermín Sánchez Bustamante</a></span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                            
                                                            			
					<span itemprop="articleBody">
                    
<p><img src="/images/2017/diciembre/nina_muneca_palo_fpt2.jpg" alt="nina muneca palo fpt2" style="margin: 5px; float: right;" />A todas las niñas:<br />Ya no están aquellas Nanas, que arrullaban de ternura a los niños y niñas con antiguas canciones que aprendían de oír a sus abuelas en los atardeceres. Y en las noches, para que los más pequeños estuvieran tranquilos en la casa les narraban cuentos nacidos de la fantasía que ponían la carne de gallina. Hoy, como en aquella época, escribo esta quimera para todos los que crecen con la sabiduría de esta nueva era.</p>
<p>Transportadores de sueños</p>
<p>En una vieja casa tan antigua como mis abuelos, se escuchaban los sueños en forma de narraciones de una época llena de fantasías. Todos los infantes de la familia expresaban la curiosidad por conocer aquel mundo ficticio, pero también sentían los temores propios de la edad y del desconocimiento. Por las noches cuando se apagaban las chismosas, en la mente de cada uno de ellos rechinaban las cadenas de Bermudes, porque alguien quería robar el cofre donde se guardaba el tesoro de muchos piratas.</p>
<p>En el río de aguas cristalinas que bordeaba la casona se prohibía el baño y la diversión de los más pequeños, aunque este se refugiaba bajo la sombra de abundantes pinares que poblaban las riveras hasta perderse de vista. Los pinares en esas márgenes ya no existen, ni son el encanto que dio el nombre a esta ciudad de Pinar del Río.</p>
<p>En aquella casona vivía una niña de diez años, llamada Nancy, quien había perdido las ilusiones de poder compartir sus alegrías con otras niñas de la misma edad. Y los juegos eran inventados por la imaginación de cada cual, pues la pobreza no les permitía tener algún juguete para su entretenimiento. Nancy ya tenía el de ella: una tusa de maíz era su muñeca y las hojas de plátano le servían para arroparla.</p>
<p>Un día en que Nancy arrullaba a su supuesta muñeca recostada sobre el tronco de uno de aquellos pinos, quedó adormecida por la suave brisa y el murmullo de las aguas en su carrera, hasta que se sumergió en un profundo sueño que le concedió vivir una de las más lindas quimeras: ella sintió el canto de una rara ave de pico muy largo, cuerpo estirado y patas delgadas que surcaba el cielo, y que por la sombra que proyectó sobre las aguas era una gran cigüeña que dejó caer sobre sus pies un añorado regalo: un hermoso muñeco corpulento de ojos avispados y de profunda mirada; y una bella muñeca de pelo largo y piel canela con un hermoso torso, pero limitada físicamente, pues le faltaban los pies.</p>
<p>Al tomarlos en sus manos Nancy quedó sorprendida, y se dijo: –¡Qué muñecos más hermosos, pero...qué raro!, ella no tiene pies. ¿Cómo irá a caminar, y cómo podrá llevar mi mensaje a otras niñas que viven tan lejos de aquí? Se quedó un tanto pensativa y se dijo: –Ahh, ya tengo la solución, ceñiré la bella muñeca al costado izquierdo del fuerte varón para que este la cuide y ella pueda llevar mi mensaje a otras niñas que viven como yo en lugares lejanos. Entonces los ató con un bejuco de una planta rastrera para que quedaran fundidos en un solo cuerpo.</p>
<p>Los muñecos lucían como una mata de maíz con su mazorca en el tallo.<br />En realidad había conformado una especie de bicéfalos de ambos sexos, unidos en el tronco por un fuerte ligamento. Entonces pensó en ponerle nombre a los muñecos: –Él se llamará Adonis, por ser apuesto y atractivo y la muñeca Lisa, por lucir tan ingenua y sobria.</p>
<p>Nancy departía con sus muñecos sus alegrías y tristezas, jugaba y dormía con ellos y hasta los escasos alimentos los dividía. Ella quería mucho a sus muñecos pero prefirió que ellos se ocuparan de llevar un mensaje a otros niños y niñas que vivían distantes y que ella no conocía.</p>
<p>Cuando los muñecos ya partían le preguntaron cual era el mensaje que habría que darle a otros niños. Entonces Nancy les dijo: –El mensaje ustedes lo comprenderán en sus propios actos, si son capaces de ser sencillos y tiernos.</p>
<p>De pronto los vio andar:</p>
<p>Adonis era agraciado por su fuerza y voluntad, era el soporte de Lisa, su compañera de infortunio, él era el caballo de carga que ensillaba en el costado izquierdo de su cintura la más hábil de los jinetes con aire de amazona.</p>
<p>Ella, parecía su mascota con un bello rostro, que no había sido lastimado al igual que sus piernas, y ese hechizo le permitía no ser una carga insoportable para Adonis; y le ofrecía su cándida inocencia al viento cuando galopaba al compás del trote de los pasos de él.</p>
<p>Adonis lo advertía, por ser el único que la observaba de tan cerca y sentía cuando su pelo retozón le golpeaba las mejillas, y cómo se le hacía posible soportar sin rubor la más tierna de las miradas.<br />Por eso nunca se quejó por tal carga y estaba conforme en ser el caballo de monta de ella y de sí mismo.</p>
<p>Él sería siempre su potrillo, y ella no sabía si era placer o poder, pero sentía que en él se atesoraba una energía que le permitía trascender los límites de la individualidad, al no dejar de sostenerla porque ella no tenía pies, por eso él nunca se quejó de no tener zapatos, y convertía su carga en un goce infinito.</p>
<p>Cada muñeco era dueño de su corazón y sentían las sensaciones de frío y calor por igual, pero el dolor, la nostalgia y la alegría las apreciaban de forma diferente.</p>
<p>Nancy estaba a punto de despertar, había sentido voces lejanas que la llamaban y antes de abrir los ojos se dirigió a sus muñecos:<br />–Sigan su camino y lleven a otros niños y niñas mis deseos.</p>
<p>Entonces despertó, y se quedó quieta pensando en ellos. Mientras, los muñecos caminaron toda la tarde sin encontrar a otros niños, y a Adonis se le cansaron las piernas, y su espíritu se rebozó de una vaga y profunda tristeza, por eso deseó un descanso, entonces se recostaron bajo un frondoso árbol para tratar de disipar las fatigas y recuperar las energías.</p>
<p>Y fue bajo la sombra de aquel pino con sus finas ramas verdes del que se desprendía un aroma resinoso y suave, más las dulces caricias de Lisa, que hicieron que naciera un nuevo sentimiento en Adonis; una rara pero agradable sensación que no había experimentado: la piel se le puso de gallina y afloró un deseo humano, y un dulce sabor en sus labios.</p>
<p>Lisa sintió que el corazón le latía con más fuerzas, los ojos le brillaron con gran picardía. Entonces, no hubo temor ni cansancio que se opusieran a la invasión del espíritu, entonces estrecharon sus manos y se dieron un largo beso que anunciaba el surgimiento del amor que eternizarían para todos los niños del mundo.</p>
<p>Adonis y Lisa sabían que podía temblar la tierra; desprenderse la más terrible de las tormentas, despertarse el más potente de los volcanes o simplemente romperse el silencio de la tarde, porque ellos habían comprendido el contenido del mensaje de Nancy: “El amor debe nacer y existir en todos los seres como la fuerza eterna que los une”.<br />Entonces los muñecos comprendieron que ellos se habían convertido en los transportadores de sueños.</p>
<p>Nancy en marcha hacia la casona llevaba a flor de labios una sonrisa, porque encontró una esperanza en ese sueño.</p>
<p>Ahora sus fantásticos muñecos andan en su pensamiento, y hasta se ríen mientras siguen abrazados uno con el otro, siempre unidos, como únicas criaturas de un ensueño primitivo.</p>
<p>Para esta alucinación incauta: Lisa sigue siendo el jinete inseparable de aquella unión; Adonis, la montura de carga; en sí son los mensajeros de los sueños de cada niño en los que no falta la ternura, mantienen la esperanza de crecer y llevan sus manitas cargadas de amor para repartir por el mundo.</p>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Transportadores de sueños " data-url=""  data-count="vertical" data-via="@guerrillero_cu" data-lang="es">Tweet</a>
          			  
          			  <fb:like href="http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html"  send="true" layout="box_count" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="medium" data-href="http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html"></g:plusone>
          			  <g:plus action="share"  annotation="vertical-bubble" href="http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html"></g:plus>
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:152" />
          				Visitas: 152          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/leeme/3270-transportadores-de-suenos.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Transportadores de sueños  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=7835f81db0b880b619f5bd848a7bf30657037ae9" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
          <div class="plg_al_about" style="clear:both;">
	<h3>Sobre el Autor</h3>						<img class="authorlist_thumb" src="/images/foto_periodistas/Brindis_Fermin_Sanchez_Bustamante.png" alt="Fermín Sánchez Bustamante" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/component/authorlist/author/23:fermin.html" title="Ver todos los artículos de Fermín Sánchez Bustamante">			Fermín Sánchez Bustamante		</a>			</h4>
			<div class="plg_al_desc"><p>Graduado del Instituto Superior Pedagógico en Pinar del Río, Cuba. Diplomado en Periodismo Internacional.</p></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>Más artículos de este autor</h3>
  <ul>
          <li><a href="/de-nuestro-idioma/3256-conllevar-no-conllevar-a.html">Conllevar, no conllevar a</a></li>
          <li><a href="/leeme/3220-conflictos-que-amenazan-a-la-humanidad.html">Conflictos que amenazan a la humanidad</a></li>
          <li><a href="/leeme/3145-el-sentir-mas-puro.html">El sentir más puro</a></li>
          <li><a href="/leeme/3032-carta-inedita-a-fidel.html">Carta inédita a Fidel</a></li>
          <li><a href="/leeme/2976-ser-gordo-condicion-o-despreocupacion.html">Ser gordo: condición o despreocupación</a></li>
      </ul>  
</div>


<script type='text/javascript'>
Komento.ready(function($) {
	
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "3270";
	Komento.contentLink	= "http://www.guerrillero.cu/leeme/3270-transportadores-de-suenos.html";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);

	if( Komento.options.konfig.enable_shorten_link == 0 ) {
		Komento.shortenLink = Komento.contentLink;
	}
});
</script>

<div id="section-kmt" class="kmt theme-wireframe">



	<script type="text/javascript">
	Komento.require()
	.script(
		'komento.language',
		'komento.common',
		'komento.commentform'
	)
	.done(function($) {
		if($('.commentForm').exists()) {
			Komento.options.element.form = $('.commentForm').addController(Komento.Controller.CommentForm);
			Komento.options.element.form.kmt = Komento.options.element;
		}

		$( ".locationButton" ).click(function() {
		 	$( "#locationForm" ).toggleClass( "hide" );
		});
	});

	</script>
	<div id="kmt-form" class="commentForm kmt-form clearfix">
				<div class="formArea kmt-form-area">
			<a name="commentform" id="commentform"></a>

			
			
						<h3 class="kmt-title">Enviar un comentario como invitado</h3>
			
			<form>
				<ul class="formAlert kmt-form-alert reset-list hidden"></ul>
	<div class="kmt-form-author kmt-form-grid clearfix formAuthor">
		<div class="row-table">
				<div class="col-cell kmt-form-name">
		<label>Nombre (Requerido):</label>
		<div>
			<input id="register-name" class="form-control" name="name" type="text" tabindex="41"  />
		</div>
	</div>
	<div class="col-cell kmt-form-email">
		<label>Email:</label>
		<div>
			<input id="register-email" class="form-control" name="email" type="text" tabindex="42"/>
		</div>
	</div>
	<div class="col-cell kmt-form-website">
		<label>Página Web:</label>
		<div>
			<input id="register-website" class="form-control" name="website" type="text" tabindex="43"/>
		</div>
	</div>
		</div>
	</div>

				<div class="kmt-form-composer">
					<div class="row-table">
					
					
<script type="text/javascript">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</script>
<div class="kmt-form-editor">
	<textarea id="commentInput" class="commentInput input textarea" cols="50" rows="10" tabindex="44" placeholder="Write your comment here..."></textarea>
	</div>
					</div>
					
				</div>

				<div class="kmt-form-addon">
				
<div class="commentLength kmt-form-length kmt-has-tip">
	<b><span class="commentLengthCount">0</span>
		</b>

	</div>

				</div>

				

				
				<div class="kmt-form-submit mt-15 row-table cell-top">
					<div class="col-cell text-small">
											</div>
					<div class="col-cell cell-tight">
						<button type="button" class="cancelButton kmt-btn-submit btn btn-default hide">Cancelar</button>
<button type="button" class="submitButton kmt-btn-submit btn btn-primary disabled">Enviar Comentario</button>
					</div>
				</div>

				<input type="hidden" name="parent" value="0" />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="206" />
			</form>
		</div>
	</div>
	<script type="text/javascript">
Komento.require().script('komento.famelist').done(function($) {
	if($('.fameList').exists()) {
		Komento.options.element.famelist = $('.fameList').addController('Komento.Controller.FameList');
		Komento.options.element.famelist.kmt = Komento.options.element;
	}
});
</script>

<div id="kmt-fame" class="fameList">
		
	<script type='text/javascript'>
Komento.require().script('komento.commentlist').done(function($) {
	if($('.commentList-3270').exists()) {
		Komento.options.element.commentlist = $('.commentList-3270').addController(Komento.Controller.CommentList);
		Komento.options.element.commentlist.kmt = Komento.options.element;
	}
});
</script>
<div class="mainList kmt-fame-list-wrap kmt-tabs" loaded="1">

	<script type="text/javascript">
Komento.require().script('komento.commenttools').done(function($) {
	if($('.commentTools').exists()) {
		Komento.options.element.tools = $('.commentTools').addController('Komento.Controller.CommentTools');
		Komento.options.element.tools.kmt = Komento.options.element;
	}
});

</script>
<div class="commentTools kmt-comment-tools-wrap">
<!-- Comment Title -->
<h3 class="kmt-title">
	Comentarios	</h3>


<div class="kmt-toolbar row-table">
	
		<div class="kmt-sort col-cell">
		<div class="sortOldest kmt-sort-oldest kmt-sorting">
			<a href="javascript:void(0);" class="selected">Ordenar Mas viejos Primero</a>
		</div>
		<div class="sortLatest kmt-sort-latest kmt-sorting">
			<a href="javascript:void(0);">Ordenar Últimos primero</a>
		</div>
	</div>
		

	<div class="col-cell cell-tight">
		
				<div class="col-cell pr-5">
			Subcribirse:
		</div>
		
		
		
	</div>
</div>
</div>

	<div class="commentList kmt-list-wrap commentList-3270">
		
<ul class="kmt-list reset-list">
			<li class="kmt-empty-comment">
			No se han encontrado comentarios		</li>
	</ul>
	</div>
	</div>

<div class="stickList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Chinchetas</h3>
</div>
<div class="loveList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Favoritos</h3>
</div>

</div>


</div><!--/section-kmt-->
<span id="komento-token" style="display:none;"><input type="hidden" name="95556ab3348e2fbc9e930e7c5116e8c4" value="1" /></span> 
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box marcador"><h3 class="header">Entérate</h3><div class="content">
<div id="gk-tabs-125" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'slide_horizontal','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="2">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Lo último	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Lo más visto	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-slide_horizontal gk-active">
	<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3267-sancionados-acaparadores-y-revendedores-de-materiales-de-la-construccion.html" itemprop="url">
			<span itemprop="name">
				Sancionados acaparadores y revendedores de materiales de la construcción			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3272-reinicia-ensenanza-de-instructores-de-arte.html" itemprop="url">
			<span itemprop="name">
				Reinicia enseñanza de instructores de arte			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3273-cambios-en-la-confronta.html" itemprop="url">
			<span itemprop="name">
				Cambios en la confronta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/buen-provecho/3268-el-pepino-origen-propiedades-y-contraindicaciones-v.html" itemprop="url">
			<span itemprop="name">
				El pepino, origen, propiedades y contraindicaciones (V)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/leeme/3270-transportadores-de-suenos.html" itemprop="url">
			<span itemprop="name">
				Transportadores de sueños 			</span>
		</a>
	</li>
</ul>
</div>
<div class="gkTabsItem gk-slide_horizontal gk-hide">
	<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3257-concurso-tiempos-de-vocacional.html" itemprop="url">
			<span itemprop="name">
				Concurso Tiempos de Vocacional 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/multimedia/fotos/3249-nuevas-luces-para-mi-ciudad.html" itemprop="url">
			<span itemprop="name">
				Nuevas luces para mi ciudad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3241-cuando-dejas-tu-tierra-por-amor.html" itemprop="url">
			<span itemprop="name">
				Cuando dejas tu tierra por amor			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/3247-etecsa-en-aras-de-la-informatizacion-de-la-sociedad.html" itemprop="url">
			<span itemprop="name">
				Etecsa en aras de la informatización de la sociedad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/curiosidades/3258-sonriendo-a-la-camara.html" itemprop="url">
			<span itemprop="name">
				Sonriendo a la cámara			</span>
		</a>
	</li>
</ul>
</div>	    </div>
		
			</div>
		
	</div>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
    	
		    <section id="gkBottom7" class="gkPage">
    	<div class="gkCols6 gkNoMargin">
    		<div class="box  gkmod-6"><h3 class="header">Secciones</h3><div class="content">

<div class="custom "  >

	<p><a href="/pinar-del-rio.html">Pinar del Río</a><br /><a href="/cuba.html">Cuba</a><br /><a href="/el-mundo.html">El Mundo</a><br /><a href="/cultura.html">Cultura</a><br /><a href="/deportes.html">Deportes</a><br /><a href="/opinion.html">Opinión</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Multimedia</h3><div class="content">

<div class="custom "  >

	<p><a href="/multimedia/fotos.html">Fotos</a><br /><a href="/multimedia/videos.html">Videos</a><br /><a href="/multimedia/infografia.html">Infografías</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Guerrillero</h3><div class="content">

<div class="custom "  >

	<p><a href="/quienes-somos.html">Quiénes somos</a><br /><a href="/contactenos.html">Contáctenos</a><br /><a href="/por-que-guerrillero.html">¿Por qué Guerrillero?</a><br /><a href="/mapa-del-sitio.html?view=html&amp;id=1">Mapa del sitio</a><br /><a href="/ayuda.html">Ayuda</a><br /><a href="/suscripciones/user/modify.html">Suscripciones</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Enlaces</h3><div class="content">

<div class="custom "  >

	<p><a href="/directorio-de-prensa.html">Directorio de Prensa</a><br /><a href="/sitios-pinarenos.html">Sitios pinareños</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Red 2.0</h3><div class="content">

<div class="custom "  >

	<p>Aplicación móvil<br />Extensión para su navegador</p>	
</div>
</div></div><div class="box  gkmod-6"><div class="content">

<div class="custom "  >

	<p><img src="/images/todo/logo_blanco_pie.png" alt="Periódico Guerrillero" /></p>	
</div>
</div></div>
    	</div>
    </section>
    	    
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				
				<p id="gkCopyrights">Guerrillero © Todos los derechos reservados.</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1369745363044560', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	
	<script>
	jQuery(document).ready(function(){
		
		var fuera = false;
		var icono = jQuery('.oculto');
		var lupa = jQuery('.lupa-icon');
		
		jQuery('.lupa-icon').click(function(){
			
				if(fuera == false){
					icono.removeClass('oculto');
					lupa.addClass('cerrar-icon');
					fuera = true;
				}
				else{
					icono.addClass('oculto');
					lupa.removeClass('cerrar-icon');
					fuera = false;
				}
			
			});
			
		jQuery('.buscador-icono').click(function(evt){
			evt.preventDefault();
			//alert('saldjaslkjdlaksjdlkasj');
			jQuery('.search').parent().submit();
			
		});
		
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
	<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
          _paq.push(["setCookieDomain", "*.www.guerrillero.cu"]);
          _paq.push(["setDomains", ["*.www.guerrillero.cu"]]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//piwikstats.cip.cu/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '108']);
            var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img
src="//piwikstats.cip.cu/piwik.php?idsite=108" style="border:0;" alt=""
/></p></noscript>
        <!-- End Piwik Code -->
</body>
</html>