<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Periódico Guerrillero</title>
<meta name="description" content="Esta mañana&nbsp;más de 100 jóvenes, entre estudiantes y trabajadores, y el presidente cubano Miguel Díaz-Canel Bermúdez se reunieron en una finca cercana al"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Periódico Guerrillero" />
<meta property="og:description" content="Esta mañana&nbsp;más de 100 jóvenes, entre estudiantes y trabajadores, y el presidente cubano Miguel Díaz-Canel Bermúdez se reunieron en una finca cercana al" />
<meta property="og:url" content="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/" />
<meta property="og:site_name" content="Periódico Guerrillero" />
<meta property="article:publisher" content="https://www.facebook.com/guerrillero.cu" />
<meta property="article:section" content="Cuba" />
<meta property="og:updated_time" content="2022-04-03T10:46:50-04:00" />
<meta property="og:image" content="http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="537" />
<meta property="og:image:alt" content="El Presidente cubano realiza labores agrícolas esta mañana de domingo." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Periódico Guerrillero" />
<meta name="twitter:description" content="Esta mañana&nbsp;más de 100 jóvenes, entre estudiantes y trabajadores, y el presidente cubano Miguel Díaz-Canel Bermúdez se reunieron en una finca cercana al" />
<meta name="twitter:image" content="http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.guerrillero.cu/#organization","name":"Peri\u00f3dico Guerrillero","url":"http://www.guerrillero.cu","logo":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/#logo","url":"http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png","caption":"Peri\u00f3dico Guerrillero","inLanguage":"es","width":"300","height":"80"}},{"@type":"WebSite","@id":"http://www.guerrillero.cu/#website","url":"http://www.guerrillero.cu","name":"Peri\u00f3dico Guerrillero","publisher":{"@id":"http://www.guerrillero.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg","url":"http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg","width":"750","height":"537","caption":"El Presidente cubano realiza labores agr\u00edcolas esta ma\u00f1ana de domingo.","inLanguage":"es"},{"@type":"Person","@id":"http://www.guerrillero.cu/author/cubadebate/","name":"Cubadebate","url":"http://www.guerrillero.cu/author/cubadebate/","image":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2019/01/Cubadebate-100x100.png","url":"http://www.guerrillero.cu/wp-content/uploads/2019/01/Cubadebate-100x100.png","caption":"Cubadebate","inLanguage":"es"},"worksFor":{"@id":"http://www.guerrillero.cu/#organization"}},{"@type":"WebPage","@id":"http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#webpage","url":"http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/","name":"D\u00edaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Peri\u00f3dico Guerrillero","datePublished":"2022-04-03T06:56:00-04:00","dateModified":"2022-04-03T10:46:50-04:00","author":{"@id":"http://www.guerrillero.cu/author/cubadebate/"},"isPartOf":{"@id":"http://www.guerrillero.cu/#website"},"primaryImageOfPage":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"D\u00edaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Peri\u00f3dico Guerrillero","keywords":"aniversario de UJC y OPJM","datePublished":"2022-04-03T06:56:00-04:00","dateModified":"2022-04-03T10:46:50-04:00","author":{"@id":"http://www.guerrillero.cu/author/cubadebate/"},"publisher":{"@id":"http://www.guerrillero.cu/#organization"},"description":"Esta ma\u00f1ana&nbsp;m\u00e1s de 100 j\u00f3venes, entre estudiantes y trabajadores, y el presidente cubano Miguel D\u00edaz-Canel Berm\u00fadez se reunieron en una finca cercana al","copyrightYear":"2022","copyrightHolder":{"@id":"http://www.guerrillero.cu/#organization"},"name":"D\u00edaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario - Peri\u00f3dico Guerrillero","@id":"http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#richSnippet","isPartOf":{"@id":"http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#webpage"},"image":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed" href="http://www.guerrillero.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed de los comentarios" href="http://www.guerrillero.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Comentario Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario del feed" href="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.guerrillero.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='learndash-front-css'  href='//www.guerrillero.cu/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=3.5.1.1' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ldvc-css'  href='http://www.guerrillero.cu/wp-content/plugins/ld-visual-customizer/assets/css/ldvc.css?ver=2.3.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.guerrillero.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulgm-gutenberg-blocks-css'  href='http://www.guerrillero.cu/wp-content/plugins/uncanny-learndash-groups/src/blocks/dist/blocks.style.build.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ult-gutenberg-blocks-css'  href='http://www.guerrillero.cu/wp-content/plugins/uncanny-learndash-toolkit/src/blocks/dist/blocks.style.build.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-gutenberg-blocks-css'  href='http://www.guerrillero.cu/wp-content/plugins/uncanny-toolkit-pro/src/blocks/dist/blocks.style.build.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='http://www.guerrillero.cu/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//www.guerrillero.cu/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='http://www.guerrillero.cu/wp-content/plugins/design-upgrade-pro-learndash/assets/css/ld3.css?ver=2.17.2' type='text/css' media='all' />
<style id='ldx-design-upgrade-learndash-inline-css' type='text/css'>
:root{}
</style>
<link rel='stylesheet' id='ldx-design-upgrade-learndash-pro-css'  href='http://www.guerrillero.cu/wp-content/plugins/design-upgrade-pro-learndash/assets/css/ld3-pro.css?ver=2.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='ir-shortcode-styles-css'  href='http://www.guerrillero.cu/wp-content/plugins/instructor-role/modules/css/ir-shortcode-styles.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='http://www.guerrillero.cu/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='http://www.guerrillero.cu/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ld-classroom-grid-style-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/css/grid.css?ver=2.7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ld-classroom-style-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/css/style.css?ver=2.7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ld-fa-style-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.2/css/all.min.css?ver=5.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-select2-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/css/libs/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-notes-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-notes/css/note.css?ver=1.6.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qre-common-css-css'  href='http://www.guerrillero.cu/wp-content/plugins/quiz-reporting-extension/assets/dist/css/common.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//www.guerrillero.cu/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//www.guerrillero.cu/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='uncannyowl-learndash-toolkit-free-css'  href='http://www.guerrillero.cu/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-frontend-css'  href='http://www.guerrillero.cu/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ld-content-cloner-css'  href='http://www.guerrillero.cu/wp-content/plugins/ld-content-cloner/public/css/ld-content-cloner-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css-css'  href='http://www.guerrillero.cu/wp-content/plugins/ld-dashboard/public/css/select2.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ld-dashboard-css'  href='http://www.guerrillero.cu/wp-content/plugins/ld-dashboard/public/css/ld-dashboard-public.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='noty-style-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-achievements/lib/noty/noty.css?ver=1.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ld-achievements-style-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-achievements/assets/css/style.css?ver=1.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lqc-learndash-quiz-customizer-css'  href='http://www.guerrillero.cu/wp-content/plugins/learndash-quiz-customizer/assets/css/quiz.css?ver=1.3.7' type='text/css' media='all' />
<style id='lqc-learndash-quiz-customizer-inline-css' type='text/css'>
:root{}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.guerrillero.cu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.guerrillero.cu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.guerrillero.cu/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='http://www.guerrillero.cu/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/quiz-reporting-extension/assets/dist/js/common.js?ver=3.0.1' id='qre-common-js-js'></script>
<script type='text/javascript' id='uncannyowl-learndash-toolkit-free-js-extra'>
/* <![CDATA[ */
var UncannyToolkit = {"ajax":{"url":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php","nonce":"1804b21486"},"i18n":{"dismiss":"Dismiss","error":{"generic":"Something went wrong. Please, try again"}},"modals":[],"frontendLogin":{"hasAjaxEnabled":true,"currentPageIsLoginPage":false,"ui":{"showAnimationOnSubmit":true,"buttonDisabledOnSubmit":true},"i18n":{"checkReCaptcha":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.js?ver=3.5.2' id='uncannyowl-learndash-toolkit-free-js'></script>
<script type='text/javascript' id='ultp-frontend-js-extra'>
/* <![CDATA[ */
var UncannyToolkitPro = {"restURL":"http:\/\/www.guerrillero.cu\/wp-json\/uo_toolkit\/v1\/","nonce":"8f59524871"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.js?ver=3.7.10' id='ultp-frontend-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/ld-content-cloner/public/js/ld-content-cloner-public.js?ver=1.0.0' id='ld-content-cloner-js'></script>
<link rel="https://api.w.org/" href="http://www.guerrillero.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.guerrillero.cu/wp-json/wp/v2/posts/37573" /><link rel="alternate" type="application/json+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&#038;format=xml" />

		<style type="text/css" media="screen">
			.noty_theme__learndash.noty_type__success {
								background-color: #333333;
				border-bottom: 1px solid #333333;
											}
		</style>

		<link rel="amphtml" href="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.guerrillero.cu\/#organization","url":"http:\/\/www.guerrillero.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/periodicoguerrillero","https:\/\/twitter.com\/guerrillero_cu","https:\/\/www.youtube.com\/user\/guerrillerodigital","https:\/\/www.instagram.com\/periodicoguerrillero\/","https:\/\/t.me\/Guerrilleroperiodico","http:\/\/www.guerrillero.cu\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.guerrillero.cu\/#website","url":"http:\/\/www.guerrillero.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.guerrillero.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero-100x100.png" sizes="32x32" />
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
<meta name="msapplication-TileImage" content="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
		<style type="text/css" id="wp-custom-css">
			.jnews_video .jeg_post_meta.style_1 {
    display: none;
}
.jeg_thumb .jeg_post_category,.jeg_hero_style_4 .jeg_post_category, a.jeg_readmore{
    display: none;
}
.jeg_thumb .jeg_post_category a, .jeg_pl_lg_box .jeg_post_category a, .jeg_pl_md_box .jeg_post_category a, .jeg_postblock_carousel_2 .jeg_post_category a, .jeg_heroblock .jeg_post_category a, .jeg_slide_caption .jeg_post_category a {
    background-color: #cf2427;
}

.jeg_slide_caption .jeg_caption_container .jeg_post_category, .jeg_slide_caption .jeg_post_meta{
	display:none;
}
.jeg_pl_lg_7 .jeg_postblock_content {
    padding: 20px 30px 30px;
    margin: 0 0;
    position: relative;
    text-align: left;
}
/* Cambio de diseño de pies de foto */
.jeg_featured .wp-caption-text, figcaption {
    margin: 3px 0 0;
    text-align: left;
    font-size: 14px;
    color: #797979;
}
/* cambio de diseño de botón de ir hacia arriba */
.jscroll-to-top>a {   
    border-radius: 50px;
    line-height: 40px;
}
/* tamaño de letra de los títulos de los post */
.entry-header .jeg_post_title, h1 {
    font-weight: 600;
    font-size: 2em;
}
h2 {
    font-size: 1.3em;
}
h1 { 
 font-size: 3em !important;
} 
/*h2 { 
font-size:34px !important; 
} */
/* tamaño de letra de las citas */
.entry-content blockquote, .entry-content q {
    font-size: 18px;
}
.jet-listing-grid__items.jet-equal-columns__wrapper .slick-slide img {
    -o-object-fit: cover;
    object-fit: cover;
    -webkit-box-flex: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    display: block;
    margin: auto;
}
.content-inner ol, .content-inner ul, .wpb_text_column ol, .wpb_text_column ul {
    margin-bottom: 0em;
}
.wp-block-file .wp-block-file__embed{
	display:none;
}
#\#congreso > div > div > div.jeg_block_container > div.jeg_posts_wrap > div.jeg_postbig > article > div.jeg_postblock_content > div,#\#congreso > div > div > div.jeg_block_container > div.jeg_posts_wrap > div.jeg_posts.jeg_load_more_flag{display:none!important;}
#\#congreso{margin-bottom:0px!important;}
#\#congreso > div > div > div.jeg_block_container > div.jeg_posts_wrap > div.jeg_postbig > article{margin-bottom:0px!important;}		</style>
		</head>
<body class="post-template-default single single-post postid-37573 single-format-standard wp-embed-responsive ldx-plugin lqc-plugin qre-default jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes, mayo 2, 2022</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-14289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14289"><a href="http://www.guerrillero.cu/ediciones-impresas/">Ediciones Impresas</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/periodicoguerrillero" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="http://www.guerrillero.cu/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_nav_html">
    <figure class="wp-block-image size-large"><img src="http://www.guerrillero.cu/wp-content/uploads/2021/11/20_annos_online.png" alt="21 Años Online" class="wp-image-14937"/></figure></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.guerrillero.cu/">
    	    <img class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.guerrillero.cu/">
		        <img class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		
						<div class="jeg_breadcrumbs jeg_breadcrumb_container">
				<div id="breadcrumbs"><span class="">
                <a href="http://www.guerrillero.cu">Portada</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://www.guerrillero.cu/cuba/">Cuba</a>
            </span></div>			</div>
			
			<div class="entry-header">
				
				<h1 class="jeg_post_title">Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario</h1>

				
				<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author coauthor">
                    <img data-del="avatar" alt="Cubadebate" src='http://www.guerrillero.cu/wp-content/uploads/2019/01/Cubadebate-100x100.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/><span class="meta_text ">Por</span><a href="http://www.guerrillero.cu/author/cubadebate/">Cubadebate</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/">abril 3, 2022</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://www.guerrillero.cu/cuba/" rel="category tag">Cuba</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 3 minutos
			            </span>
			        </div>    </div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="http://www.guerrillero.cu/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_featured featured_image"><a href="http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.562%"><img width="749" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="El Presidente cubano realiza labores agrícolas esta mañana de domingo." data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg" data-sizes="auto" data-expand="700" title="Díaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario"></div><p class="wp-caption-text">El Presidente cubano realiza labores agrícolas esta mañana de domingo. / Foto: Ismael Francisco/ Cubadebate.</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIDAS</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">9</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario&url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario%0Ahttp%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&media=http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg&description=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&title=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario&amp;body=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-wechat "><i class="fa fa-wechat"></i></a><a href="https://social-plugins.line.me/lineit/share?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow'  class="jeg_btn-line "><i class="fa fa-line"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>Esta mañana&nbsp;<strong>más de 100 jóvenes, entre estudiantes y trabajadores, y el presidente cubano Miguel Díaz-Canel Bermúdez se reunieron en una finca cercana al Wajay en el municipio Boyeros en La Hab</strong>ana para participar en un trabajo voluntario en saludo al 4 de abril.&nbsp;</p>



<p>No había amanecido todavía y los participantes ya se ubicaban frente a los surcos para sembrar tres hectáreas de productos agropecuarios (dos de yuca y una de maíz).&nbsp;</p>



<p>Luego del trabajo el mandatario intercambió con la prensa sobre la necesidad de observar los criterios de los jóvenes cada vez que hacemos una política pública.&nbsp;<strong>“¿Qué espacios de participación le estamos dando a la población? ¿Qué espacios le estamos dando a los jóvenes? Hay que pensarse eso”.&nbsp;</strong></p>



<p>Díaz-Canel reiteró que sabiendo que el bloqueo seguirá recrudecido, tenemos que apostar por la resistencia creativa. “Con talento, convicciones y sacrificio. Las cosas que tenemos por delante son duras y llevan esfuerzo. Con ese concepto de resistencia creativa vamos a avanzar mucho”.&nbsp;</p>



<p>En este sentido, resaltó que el ejemplo más reciente de dicha resistencia fue el modo en que enfrentamos la pandemia. </p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ahora 👉 <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@DiazCanelB</a> habla sobre el papel de los jóvenes y la resistencia creativa de <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#Cuba</a> en trabajo voluntario en finca cercana al Wajay <a href="https://twitter.com/hashtag/VamosConTodo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#VamosConTodo</a> <a href="https://t.co/ALmhzVh1ur" rel="nofollow" target="_blank">pic.twitter.com/ALmhzVh1ur</a></p>&mdash; Cubadebate (@cubadebatecu) <a href="https://twitter.com/cubadebatecu/status/1510597137272393730?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">April 3, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>El presidente cubano habló sobre&nbsp;<strong>el tema de la emigración en la juventud y la necesidad de tener una migración segura y ordenada.</strong>&nbsp;“Es tiempo de que el gobierno de Estados Unidos deje de ponerle presión a este tema”.</p>



<p>Destacó que en la misma medida en que vayamos potenciando los encuentros con la comunidad cubana en el exterior “podemos ir encontrando el&nbsp;<strong>concenso</strong>&nbsp;entre todos”. Recordó que en todos los viajes al exterior siempre se reúne con parte de esa comunidad cubana.</p>



<p>De igual modo, comentó sobre la relación entre la emigración y la necesidad de establecer políticas públicas en favor de la juventud.</p>



<p>Con respecto a la situación económica de Cuba, recordó que estamos viviendo epopeyas para que que pueda llegar el combustible a la Isla y concretar pagos, así como las afectaciones que existen en cuanto a la disponibilidad de productos y el alto costo de los fletes.</p>



<p>“La paradoja es que un mundo después de la covid-19 debía aspirar a globalizar solidaridad. Cuando el mundo debía estar volcado en salvar vidas humanas, está volcado en conflictos. Hay que sentir por el mundo, no podemos sentir por nosotros mismos”.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">📍 Presidente cubano intercambia con jóvenes en la finca “El Valiente” <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@DiazCanelB</a> <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#Cuba</a> <a href="https://twitter.com/hashtag/VamosConTodo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#VamosConTodo</a> <a href="https://t.co/BNhW8OfbnB" rel="nofollow" target="_blank">pic.twitter.com/BNhW8OfbnB</a></p>&mdash; Cubadebate (@cubadebatecu) <a href="https://twitter.com/cubadebatecu/status/1510624831552774146?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">April 3, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario&url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario%0Ahttp%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Share</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&media=http://www.guerrillero.cu/wp-content/uploads/2022/04/Diaz-Canel-en-trabajo-voluntario.jpg&description=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&title=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow' class="jeg_btn-linkedin expanded"><i class="fa fa-linkedin"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario&amp;body=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" rel='nofollow'  class="jeg_btn-wechat "><i class="fa fa-wechat"></i></a><a href="https://social-plugins.line.me/lineit/share?url=http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F&text=D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" rel='nofollow'  class="jeg_btn-line "><i class="fa fa-line"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
												<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.guerrillero.cu/rechaza-el-consejo-mundial-de-la-paz-bloqueo-ee-uu-contra-cuba/" class="post prev-post">
            <span class="caption">Artículo anterior</span>
            <h3 class="post-title">Rechaza el Consejo Mundial de la Paz bloqueo EE.UU. contra Cuba</h3>
        </a>
    
            <a href="http://www.guerrillero.cu/garantizan-en-pinar-del-rio-continuidad-de-estudios-universitarios/" class="post next-post">
            <span class="caption">Siguiente artículo</span>
            <h3 class="post-title">Garantizan en Pinar del Río continuidad de estudios universitarios</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img data-del="avatar" alt="Cubadebate" src='http://www.guerrillero.cu/wp-content/uploads/2019/01/Cubadebate-100x100.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="http://www.guerrillero.cu/author/cubadebate/">
					Cubadebate				</a>
			</h3>
			<p class="jeg_author_desc">
				Medio de información alternativa que alerta sobre campañas de difamación contra Cuba. Publica en exclusiva las Reflexiones de Fidel, también noticias y análisis			</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_37573_0_62706cf0cf72d   " data-unique="jnews_module_37573_0_62706cf0cf72d">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Publicaciones<strong> relacionadas</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/diaz-canel-en-dialogo-sobre-solidaridad-y-antimperialismo-en-cuba/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Díaz-Canel en diálogo sobre solidaridad y antimperialismo en Cuba" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/05/Diaz-Canel-encuentro-solidaridad-350x250.jpg" data-sizes="auto" data-expand="700" title="Díaz-Canel en diálogo sobre solidaridad y antimperialismo en Cuba"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/diaz-canel-en-dialogo-sobre-solidaridad-y-antimperialismo-en-cuba/">Díaz-Canel en diálogo sobre solidaridad y antimperialismo en Cuba</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/diaz-canel-en-dialogo-sobre-solidaridad-y-antimperialismo-en-cuba/" ><i class="fa fa-clock-o"></i> mayo 2, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/presidieron-raul-y-diaz-canel-desfile-central-del-primero-de-mayo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Presidieron Raúl y Díaz-Canel desfile central del Primero de Mayo" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/05/raul_dc_desfile-350x250.jpg" data-sizes="auto" data-expand="700" title="Presidieron Raúl y Díaz-Canel desfile central del Primero de Mayo"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/presidieron-raul-y-diaz-canel-desfile-central-del-primero-de-mayo/">Presidieron Raúl y Díaz-Canel desfile central del Primero de Mayo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/presidieron-raul-y-diaz-canel-desfile-central-del-primero-de-mayo/" ><i class="fa fa-clock-o"></i> mayo 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/fallecio-ricardo-alarcon-de-quesada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Falleció Ricardo Alarcón de Quesada" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/05/fallece_ricardo_alarcon-350x250.jpg" data-sizes="auto" data-expand="700" title="Falleció Ricardo Alarcón de Quesada"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/fallecio-ricardo-alarcon-de-quesada/">Falleció Ricardo Alarcón de Quesada</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/fallecio-ricardo-alarcon-de-quesada/" ><i class="fa fa-clock-o"></i> mayo 1, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cuba-denuncia-maniobras-de-eeuu-y-busca-seguir-adelante/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cuba denuncia maniobras de EEUU y busca seguir adelante" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/Bruno_Rodriguez_discurso-350x250.jpg" data-sizes="auto" data-expand="700" title="Cuba denuncia maniobras de EEUU y busca seguir adelante"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cuba-denuncia-maniobras-de-eeuu-y-busca-seguir-adelante/">Cuba denuncia maniobras de EEUU y busca seguir adelante</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/cuba-denuncia-maniobras-de-eeuu-y-busca-seguir-adelante/" ><i class="fa fa-clock-o"></i> abril 30, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/convocada-la-asamblea-nacional-del-poder-popular/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Convocada la Asamblea Nacional del Poder Popular" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/asamblea_pp_cuba-350x250.jpg" data-sizes="auto" data-expand="700" title="Convocada la Asamblea Nacional del Poder Popular"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/convocada-la-asamblea-nacional-del-poder-popular/">Convocada la Asamblea Nacional del Poder Popular</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/convocada-la-asamblea-nacional-del-poder-popular/" ><i class="fa fa-clock-o"></i> abril 27, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cuba-repudia-exclusion-en-estrategia-panamericana-de-salud/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cuba repudia exclusión en estrategia panamericana de salud" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/bruno_conferencia1-350x250.jpg" data-sizes="auto" data-expand="700" title="Cuba repudia exclusión en estrategia panamericana de salud"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/cuba/" class="category-cuba">Cuba</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cuba-repudia-exclusion-en-estrategia-panamericana-de-salud/">Cuba repudia exclusión en estrategia panamericana de salud</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/cuba-repudia-exclusion-en-estrategia-panamericana-de-salud/" ><i class="fa fa-clock-o"></i> abril 25, 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar Más' data-loading='Cargando...'> Cargar Más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_37573_0_62706cf0cf72d = {"header_icon":"","first_title":"Publicaciones","second_title":" relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":37573,"include_category":"178","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente artículo</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://www.guerrillero.cu/garantizan-en-pinar-del-rio-continuidad-de-estudios-universitarios/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Estudios Preuniversitarios" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/estudios-preuniversitarios-75x75.jpg" data-sizes="auto" data-expand="700" title="Garantizan en Pinar del Río continuidad de estudios universitarios"></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://www.guerrillero.cu/garantizan-en-pinar-del-rio-continuidad-de-estudios-universitarios/">
                        Garantizan en Pinar del Río continuidad de estudios universitarios                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.guerrillero.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input type="hidden" name="g-recaptcha-response" class="itsec-g-recaptcha" data-action="comment"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='37573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_37573_1_62706cf0dd550  jeg_pb_boxed normal " data-unique="jnews_module_37573_1_62706cf0dd550">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Te recomendamos</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/predomina-actualmente-en-cuba-variante-delta-del-sars-cov-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="María Guadalupe Guzmán." loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/08/Maria-Guadalupe-Guzman-120x86.jpg" data-sizes="auto" data-expand="700" title="Predomina actualmente en Cuba variante Delta del SARS-CoV-2"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/predomina-actualmente-en-cuba-variante-delta-del-sars-cov-2/">Predomina actualmente en Cuba variante Delta del SARS-CoV-2</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/predomina-actualmente-en-cuba-variante-delta-del-sars-cov-2/" ><i class="fa fa-clock-o"></i> agosto 16, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/claves-sobre-la-implementacion-del-ordenamiento-monetario/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Claves sobre la implementación del ordenamiento monetario" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/12/ordenamiento-monetario-1-120x86.jpg" data-sizes="auto" data-expand="700" title="Claves sobre la implementación del ordenamiento monetario"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/claves-sobre-la-implementacion-del-ordenamiento-monetario/">Claves sobre la implementación del ordenamiento monetario</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/claves-sobre-la-implementacion-del-ordenamiento-monetario/" ><i class="fa fa-clock-o"></i> diciembre 11, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/el-papa-francisco-pide-en-su-mensaje-de-navidad-que-todos-tengan-acceso-a-la-vacuna-contra-la-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="El mensaje del Papa Francisco fue distinto en esta Navidad por la pandemia de COVID-19. | Foto: EFE." loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/12/Papa-Francisco-Mensaje-de-Navidad-2020-120x86.jpg" data-sizes="auto" data-expand="700" title="El papa Francisco pide en su mensaje de Navidad que todos tengan acceso a la vacuna contra la COVID-19"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/el-papa-francisco-pide-en-su-mensaje-de-navidad-que-todos-tengan-acceso-a-la-vacuna-contra-la-covid-19/">El papa Francisco pide en su mensaje de Navidad que todos tengan acceso a la vacuna contra la COVID-19</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/el-papa-francisco-pide-en-su-mensaje-de-navidad-que-todos-tengan-acceso-a-la-vacuna-contra-la-covid-19/" ><i class="fa fa-clock-o"></i> diciembre 25, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/frente-a-la-covid-19-exigencia-por-encima-de-todas-las-cosas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Frente a la COVID-19, exigencia por encima de todas las cosas" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/08/deb_cuba_coron.jpg" data-sizes="auto" data-expand="700" title="Frente a la COVID-19, exigencia por encima de todas las cosas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/frente-a-la-covid-19-exigencia-por-encima-de-todas-las-cosas/">Frente a la COVID-19, exigencia por encima de todas las cosas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/frente-a-la-covid-19-exigencia-por-encima-de-todas-las-cosas/" ><i class="fa fa-clock-o"></i> agosto 15, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/covid-19-en-el-mundo-paises-mas-ricos-privilegiados-por-plan-global-de-vacunas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Vacuna Covid-19" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/07/vacuna-covid-19.jpg" data-sizes="auto" data-expand="700" title="COVID-19 en el mundo: Países más ricos privilegiados por plan global de vacunas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/covid-19-en-el-mundo-paises-mas-ricos-privilegiados-por-plan-global-de-vacunas/">COVID-19 en el mundo: Países más ricos privilegiados por plan global de vacunas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/covid-19-en-el-mundo-paises-mas-ricos-privilegiados-por-plan-global-de-vacunas/" ><i class="fa fa-clock-o"></i> julio 15, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/vegueros-pueden-mas-que-huracanes-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Vegueros pueden más que Huracanes" loading="lazy" data-src="http://www.guerrillero.cu/wp-content/uploads/2022/04/vegueros_pelota-120x86.jpg" data-sizes="auto" data-expand="700" title="Vegueros pueden más que Huracanes"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/vegueros-pueden-mas-que-huracanes-2/">Vegueros pueden más que Huracanes</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/vegueros-pueden-mas-que-huracanes-2/" ><i class="fa fa-clock-o"></i> abril 19, 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_37573_1_62706cf0dd550 = {"header_icon":"","first_title":"Te recomendamos","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-37573 single-format-standard wp-embed-responsive ldx-plugin lqc-plugin qre-default jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2071"><a href="#">Ayuda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2022 Periódico Guerrillero. - Todos los Derechos Reservados </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/periodicoguerrillero" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-13897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13897"><a href="http://www.guerrillero.cu/">Portada</a></li>
<li id="menu-item-13888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13888"><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
<li id="menu-item-13889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13889"><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
<li id="menu-item-13893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13893"><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
<li id="menu-item-13890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13895"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13892"><a href="http://www.guerrillero.cu/opinion/">Opinión</a></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13894"><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-13886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13886"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-13887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/periodicoguerrillero" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 Periódico Guerrillero. - Todos los Derechos Reservados</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="02d15c979f">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="02d15c979f">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="8e360e851c">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" data-image-url="" data-title="D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fdiaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario%2F" data-image-url="" data-title="D%C3%ADaz-Canel%20saluda%20aniversario%20de%20UJC%20y%20OPJM%20en%20jornada%20de%20trabajo%20voluntario" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='jnews-scheme-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ldVars = {"postID":"37573","videoReqMsg":"Debes ver el video antes de acceder a este contenido","ajaxurl":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.guerrillero.cu/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.5.1.1' id='learndash-front-js'></script>
<script type='text/javascript' id='learndash-front-js-after'>
    jQuery(document).ready(function($) {

        function lds_init_custom_icons() {

            console.log('running custom icons!');

            
        }

        lds_init_custom_icons();

        $('body').on( 'ld_has_paginated', function() {
            lds_init_custom_icons();
        });

    });
</script>
<script type='text/javascript' id='ldvc-js-extra'>
/* <![CDATA[ */
var ldvc = {"theme":"default","template":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/ld-visual-customizer/assets/js/ldvc.js?ver=2.3.7.5' id='ldvc-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.3' id='supposition-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.3' id='jnews-video-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom//js/libs/pair-select.min.js?ver=1.0' id='pair-js-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom//js/libs/sweetalert.min.js?ver=3.2.2' id='sweetalert-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom//js/libs/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom//js/libs/select2.min.js?ver=4.0.13' id='jquery-select2-js'></script>
<script type='text/javascript' id='ld-classroom-script-js-extra'>
/* <![CDATA[ */
var ld_classroom_ajax_object = {"ajaxurl":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/js/classroom.js?ver=2.7.0.3' id='ld-classroom-script-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/js/student.js?ver=2.7.0.3' id='ld-student-script-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-classroom/js/classrooms-report.js?ver=2.7.0.3' id='ld-classrooms-report-script-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f8af21a5f8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-achievements/lib/noty/noty.min.js?ver=1.1.0' id='noty-script-js'></script>
<script type='text/javascript' id='ld-achievements-script-js-extra'>
/* <![CDATA[ */
var LD_Achievements_Data = {"notifications":"[]","settings":{"popup_time":0,"background_color":"#333333"},"user_id":"0","ajaxurl":"http:\/\/www.guerrillero.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/learndash-achievements/assets/js/script.js?ver=1.1.0' id='ld-achievements-script-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/isotope.js?ver=1.0.0' id='isotope-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"http:\/\/www.guerrillero.cu\/diaz-canel-saluda-aniversario-de-ujc-y-opjm-en-jornada-de-trabajo-voluntario","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"37573","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.guerrillero.cu","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/floating-video.js?ver=1.0.0' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdwYOoZAAAAAPvzKLdadI35KcYl7UtMzPI_HtOS&#038;hl=es&#038;onload=itsecRecaptchav3Load&#038;ver=5.9.1' id='itsec-recaptcha-api-js'></script>
<script type='text/javascript' id='itsec-recaptcha-script-js-extra'>
/* <![CDATA[ */
var itsecRecaptcha = {"siteKey":"6LdwYOoZAAAAAPvzKLdadI35KcYl7UtMzPI_HtOS"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/plugins/ithemes-security-pro/pro/recaptcha/js/recaptcha-v3.js?ver=4121' id='itsec-recaptcha-script-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"D\u00edaz-Canel saluda aniversario de UJC y OPJM en jornada de trabajo voluntario","published":"2022-04-03 06:56:00","updated":"2022-04-03 14:46:50"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.guerrillero.cu\/cuba\/","name":"Cuba"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.guerrillero.cu\/cuba\/","name":"Cuba"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 29px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 29px; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #ba3128; } .jeg_topbar, .jeg_topbar.dark { border-color : #ca0102; color : #ffffff; border-top-color : #ca0102; } .jeg_topbar .jeg_nav_item, .jeg_topbar.dark .jeg_nav_item { border-color : #ca0102; } .jeg_midbar { height : 76px; } .jeg_midbar, .jeg_midbar.dark { background-color : #cf372c; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #333333; } .jeg_header .jeg_navbar_menuborder .jeg_main_menu > li:not(:last-child), .jeg_header .jeg_navbar_menuborder .jeg_nav_item, .jeg_navbar_boxed .jeg_nav_row, .jeg_header .jeg_navbar_menuborder:not(.jeg_navbar_boxed) .jeg_nav_left .jeg_nav_item:first-child { border-color : #dd3333; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #ffffff; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; border-bottom-width : 1px; } .jeg_header_wrapper .jeg_bottombar, .jeg_header_wrapper .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-color : #dd3333; border-bottom-color : #ffffff; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #cf372c; color : #ffffff; border-top-color : #ffffff; } .jeg_mobile_midbar a, .jeg_mobile_midbar.dark a { color : #ffffff; } .jeg_header .socials_widget > a > i.fa { background-color : #ba3128; } .jeg_header .socials_widget > a > span.jeg-icon { background-color : #ba3128; } .jeg_nav_icon .jeg_mobile_toggle.toggle_btn { color : #ffffff; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.search_icon .jeg_search_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result { background : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:before { border-bottom-color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-noresult, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-all-button { border-color : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:after { border-bottom-color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_form .jeg_search_button { color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_result a, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-link { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li > a { color : #666666; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script>

  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analitica.cip.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '14']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();





</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
