<!DOCTYPE html>
<html lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sala polivalente, pinar del rio, campeonato nacional patinaje artistico" />
	<meta name="rights" content="La copia de los trabajos es permitida siempre que se cite la fuente." />
	<meta name="author" content="&lt;a href=&quot;/component/authorlist/author/10:victor.html&quot; title=&quot;Ver todos los artículos de Victor Manuel Blanco González&quot;&gt;Victor Manuel Blanco González&lt;/a&gt;" />
	<meta property="og:title" content="Acoge Pinar Campeonato Nacional de Patinaje Artístico" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html" />
	<meta property="og:image" content="http://www.guerrillero.cu/images/2017/mayo/patinaje_artistico_pr.jpg" />
	<meta property="og:site_name" content="Periódico Guerrillero | Pinar del Río, Cuba" />
	<meta name="description" content="La sala polivalente 19 de noviembre acogerá mañana sábado a partir de las tres de la tarde  y el domingo a las 2:00 pm, el Campeonato Nacional de Patinaje Artístico en su versión 2017.
" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Acoge Pinar Campeonato Nacional de Patinaje Artístico - Periódico Guerrillero | Pinar del Río, Cuba</title>
	<link href="http://www.guerrillero.cu/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.guerrillero.cu/component/search/?Itemid=106&amp;catid=12&amp;id=1580&amp;format=opensearch" rel="search" title="Buscar Periódico Guerrillero | Pinar del Río, Cuba" type="application/opensearchdescription+xml" />
	<link href="http://www.guerrillero.cu/media/foundry/3.1/styles/dialog/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/media/foundry/3.1/styles/fancybox/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/components/com_komento/themes/wireframe/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/components/com_komento/assets/css/syntaxhighlighter/github.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/modules/mod_tabs_gk5/styles/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_weather/css/mod_vanguardia_weather.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #dedede;
	color: #b2292b;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #b2292b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.childcontent .gkcol { width: 200px; }#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 48.75%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu115 > div,
#menu115 > div > .childcontent-inner { width: 200px; }
#floater_left{position: absolute;z-index: 10000;left:0px;top:0px;}#gk-tabs-125 .gkTabsContainer0, #gk-tabs-125 .gkTabsContainer1, #gk-tabs-125 .gkTabsContainer2 { height: 200px; }#floater_right{position: absolute;z-index: 10000;right:0px;top:0px;}
	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/media/foundry/3.1/config/f754574a6b7355ef69cf532229ca3529.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/media/com_komento/config/040cd3e067d18ee276048192141bc5e0.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_bt_floater/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_weather/js/mod_vanguardia_weather.min.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/todo/back_to_top.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.guerrillero.cu/templates/gk_news2";

$GK_URL = "http://www.guerrillero.cu/";
window.addEvent('load', function() {
			createFloating('left');
			window.addEvent('scroll', function(event) {
				moveFollowleft(0,0);
			});
		});window.addEvent('load', function() {
			createFloating('right');
			window.addEvent('scroll', function(event) {
				moveFollowright(0,0);
			});
		});
	</script>
	<script defer async src="http://www.guerrillero.cu/media/com_komento/scripts/komento-2.0.10.static.min.js"></script>
	<script>Komento.token = "120a0c7693652facae6b36b9a7190c2e";</script>
	<script defer async src="http://www.guerrillero.cu/media/com_komento/resources/e341231a9cf81fc834a0828691d61e31.js"></script>
	<link rel="apple-touch-icon" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<meta property="fb:pages" content="436422166381586" />
</head>
<body data-mobile="true" data-tablet-width="900" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="1">	
			
		
	<div id="gkBg" class="gkPage">
	<div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		Actualizado 20 / 05 / 2017			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		
<ul class="menu">
<li class="item-122"><a href="/quienes-somos.html" >¿Quiénes somos?</a></li><li class="item-123"><a href="/contactenos.html" >Contáctenos</a></li><li class="item-124"><a href="/mapa-del-sitio.html" >Mapa del sitio</a></li><li class="item-125"><a href="/multimedia.html" >Multimedia</a></li><li class="item-126"><a href="/edicion-impresa.html" >Edición impresa</a></li></ul>
<div class="mod-languages">

	<ul class="lang-inline">
									<li class="" dir="ltr">
			<a href="/en/sports.html">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

			 	</div>
			 				 	
			 		
					<div id="gkSearch">
						<a class="lupa-icon"></a>
					</div>
			 	   
			 </div>
			 				<div class="buscador-propio oculto" id="buscador-propio">
					<p class="titulo-buscador-propio">
						buscar en guerrillero
					</p>
					<a class="buscador-icono" href="#"></a>
					<form action="/deportes.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" placeholder="Buscar..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="106" />
	</div>
</form>

				</div>
			 			 
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.guerrillero.cu/" id="gkLogo">
        <img src="http://www.guerrillero.cu/images/todo/logo.png" alt="Periódico Guerrillero | Pinar del Río, Cuba" />
     </a>
     		    	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<p style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 10px;"><a href="http://www.facebook.com/guerrillero.cu" target="_blank"><img src="/images/todo/ico_facebook.png" alt="Facebook" class="icono-red" /></a> <a href="http://twitter.com/guerrillero_cu" target="_blank"><img src="/images/todo/ico_twitter.png" alt="Twitter" class="icono-red" /></a> <a href="http://youtube.com/guerrillerodigital" target="_blank"><img src="/images/todo/ico_youtube.png" alt="Youtube" class="icono-red" /></a>&nbsp; <a href="/?format=feed&amp;type=rss"><img src="/images/todo/ico_rss.png" alt="Rss" class="icono-red" />&nbsp;</a><a href="/?format=feed&amp;type=rss"> </a></p>	
</div>

		         </div>
		           
		    	
		    <div id="gkBannerTop">
		    	<div class="mod-vanguardia-weather predeterminada" id="mod-vanguardia-weather-142">
	
<div class="basic">
  <div class="pull-right temperature">
    <div class="min">21ºC</div>
    <div class="max">31ºC</div>
  </div>
  <img src="/media/vanguardia/mod_vanguardia_weather/img/nrainy.png" alt="Estado del tiempo en Pinar del Río" class="pull-right" />
</div>
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.guerrillero.cu/"  class=" first" id="menu101"  >Portada</a></li><li ><a href="/pinar-del-rio.html"  id="menu102"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu103"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu104"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu105"  >Cultura</a></li><li  class="active"><a href="/deportes.html"  class=" active" id="menu106"  >Deportes</a></li><li ><a href="/opinion.html"  id="menu107"  >Opinión</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu108"  >Secciones</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/pinar-del-rio.html"  class=" first" id="menu109"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu110"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu111"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu112"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu113"  >Deportes</a></li><li  class="last"><a href="/opinion.html"  class=" last" id="menu114"  >Opinión</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/multimedia.html"  class=" haschild" id="menu115"  >Multimedia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/multimedia/fotos.html"  class=" first" id="menu116"  >Fotos</a></li><li ><a href="/multimedia/infografia.html"  id="menu117"  >Infografía</a></li><li  class="last"><a href="/multimedia/videos.html"  class=" last" id="menu118"  >Videos</a></li></ul></div>
</div>
</div></li><li ><a href="http://www.facebook.com/guerrillero.cu" target="_blank"  id="menu119"  ><img src="/images/todo/ico_facebook_menu.png" alt="" /></a></li><li ><a href="http://twitter.com/guerrillero_cu" target="_blank"  id="menu120"  ><img src="/images/todo/ico_twitter_menu.png" alt="" /></a></li><li ><a href="http://youtube.com/guerrillerodigital" target="_blank"  id="menu121"  ><img src="/images/todo/ico_youtube_menu.png" alt="" /></a></li><li  class="last"><a href="http://localhost/site/?format=feed&type=rss"  class=" last" id="menu134"  ><img src="/images/todo/ico_rss_menu.png" alt="" /></a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.guerrillero.cu/">Portada</option><option  value="/pinar-del-rio.html">Pinar del Río</option><option  value="/cuba.html">Cuba</option><option  value="/el-mundo.html">El Mundo</option><option  value="/cultura.html">Cultura</option><option selected="selected"  value="/deportes.html">Deportes</option><option  value="/opinion.html">Opinión</option><option  value="#">Secciones</option><option  value="/pinar-del-rio.html">&mdash; Pinar del Río</option><option  value="/cuba.html">&mdash; Cuba</option><option  value="/el-mundo.html">&mdash; El Mundo</option><option  value="/cultura.html">&mdash; Cultura</option><option  value="/deportes.html">&mdash; Deportes</option><option  value="/opinion.html">&mdash; Opinión</option><option  value="/multimedia.html">Multimedia</option><option  value="/multimedia/fotos.html">&mdash; Fotos</option><option  value="/multimedia/infografia.html">&mdash; Infografía</option><option  value="/multimedia/videos.html">&mdash; Videos</option><option  value="http://www.facebook.com/guerrillero.cu">Facebook</option><option  value="http://twitter.com/guerrillero_cu">Twitter</option><option  value="http://youtube.com/guerrillerodigital">Youtube</option><option  value="http://localhost/site/?format=feed&type=rss">RSS</option>				   	</select>
				</div>
			     
			     		         
		         
			 </div>
			 
			 			 
			 		</div>
	
					
		
		<div id="gkPageContent" class="pepito">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/deportes.html" class="pathway">Deportes</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Acoge Pinar Campeonato Nacional de Patinaje Artístico</li></ul></div>
												
											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Acoge Pinar Campeonato Nacional de Patinaje Artístico                    </h1>
                                                            <ul>
                                                           
                                                            <li><time datetime="2017-05-19T00:00:00+00:00" itemprop="datePublished">Mayo 19, 2017</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name"><a href="/component/authorlist/author/10:victor.html" title="Ver todos los artículos de Victor Manuel Blanco González">Victor Manuel Blanco González</a></span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          			<div class="img-fulltext-left"> <img
          				          			
          				          					style="float:left" src="/images/2017/mayo/patinaje_artistico_pr.jpg" alt="Patinaje artístico" itemprop="image"/>
						</div>
											
						
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <p>La sala polivalente 19 de noviembre acogerá mañana sábado a partir de las tres de la tarde y el domingo a las 2:00 pm, el Campeonato Nacional de Patinaje Artístico en su versión 2017.</p>
 
<p>Atletas de La Habana, la provincia sede y del equipo nacional de la disciplina dirimirán los cetros de este torneo, que en los últimos años ha mermado en participación a causa de las carencias de implementos que impiden su práctica sistemática en muchos territorios.<br /><br />Por Pinar las principales esperanzas de medalla se cifran en las categorías 5-6 y 7-8 años con las atletas Yoelis Amador y Aitana Lazo respectivamente, así como en la de 11-12 años donde destacan Stefany García y Marie Sanceledonio.</p>                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Acoge Pinar Campeonato Nacional de Patinaje Artístico" data-url=""  data-count="vertical" data-via="@guerrillero_cu" data-lang="es">Tweet</a>
          			  
          			  <fb:like href="http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html"  send="true" layout="box_count" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="medium" data-href="http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html"></g:plusone>
          			  <g:plus action="share"  annotation="vertical-bubble" href="http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html"></g:plus>
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:52" />
          				Visitas: 52          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Acoge Pinar Campeonato Nacional de Patinaje Artístico >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=f2d068c2616aa9bd34ebcfd67ca6595e8c9504c9" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
          <div class="plg_al_about" style="clear:both;">
	<h3>Sobre el Autor</h3>						<img class="authorlist_thumb" src="/images/foto_periodistas/Victor_Manuel_Blanco_Gonzalez.png" alt="Victor Manuel Blanco González" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/component/authorlist/author/10:victor.html" title="Ver todos los artículos de Victor Manuel Blanco González">			Victor Manuel Blanco González		</a>			</h4>
			<div class="plg_al_desc"><p>Licenciado en Periodismo en la Universidad de Pinar del Río, Hermanos Saíz Montes de Oca.</p></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>Más artículos de este autor</h3>
  <ul>
          <li><a href="/deportes/7-equipo-pinareno-domina-clasificatorio-de-motocross.html">Equipo pinareño domina clasificatorio de motocross</a></li>
          <li><a href="/deportes/10-vegueros-ante-lenadores-hoy-en-el-san-luis.html">Vegueros ante leñadores hoy en el San Luis</a></li>
          <li><a href="/deportes/11-lugo-ya-esta-en-casa.html">Lugo ya está en casa</a></li>
          <li><a href="/pinar-del-rio/116-el-pasajero-74.html">El pasajero 74 </a></li>
          <li><a href="/deportes/167-la-gloria-detras-del-out-27.html">La gloria detrás del out 27</a></li>
      </ul>  
</div>


<script type='text/javascript'>
Komento.ready(function($) {
	
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "1580";
	Komento.contentLink	= "http://www.guerrillero.cu/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);

	if( Komento.options.konfig.enable_shorten_link == 0 ) {
		Komento.shortenLink = Komento.contentLink;
	}
});
</script>

<div id="section-kmt" class="kmt theme-wireframe">



	<script type="text/javascript">
	Komento.require()
	.script(
		'komento.language',
		'komento.common',
		'komento.commentform'
	)
	.done(function($) {
		if($('.commentForm').exists()) {
			Komento.options.element.form = $('.commentForm').addController(Komento.Controller.CommentForm);
			Komento.options.element.form.kmt = Komento.options.element;
		}

		$( ".locationButton" ).click(function() {
		 	$( "#locationForm" ).toggleClass( "hide" );
		});
	});

	</script>
	<div id="kmt-form" class="commentForm kmt-form clearfix">
				<div class="formArea kmt-form-area">
			<a name="commentform" id="commentform"></a>

			
			
						<h3 class="kmt-title">Enviar un comentario como invitado</h3>
			
			<form>
				<ul class="formAlert kmt-form-alert reset-list hidden"></ul>
	<div class="kmt-form-author kmt-form-grid clearfix formAuthor">
		<div class="row-table">
				<div class="col-cell kmt-form-name">
		<label>Nombre (Requerido):</label>
		<div>
			<input id="register-name" class="form-control" name="name" type="text" tabindex="41"  />
		</div>
	</div>
	<div class="col-cell kmt-form-email">
		<label>Email:</label>
		<div>
			<input id="register-email" class="form-control" name="email" type="text" tabindex="42"/>
		</div>
	</div>
	<div class="col-cell kmt-form-website">
		<label>Página Web:</label>
		<div>
			<input id="register-website" class="form-control" name="website" type="text" tabindex="43"/>
		</div>
	</div>
		</div>
	</div>

				<div class="kmt-form-composer">
					<div class="row-table">
					
					
<script type="text/javascript">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</script>
<div class="kmt-form-editor">
	<textarea id="commentInput" class="commentInput input textarea" cols="50" rows="10" tabindex="44" placeholder="Write your comment here..."></textarea>
	</div>
					</div>
					
				</div>

				<div class="kmt-form-addon">
				
<div class="commentLength kmt-form-length kmt-has-tip">
	<b><span class="commentLengthCount">0</span>
		</b>

	</div>

				</div>

				

				
				<div class="kmt-form-submit mt-15 row-table cell-top">
					<div class="col-cell text-small">
											</div>
					<div class="col-cell cell-tight">
						<button type="button" class="cancelButton kmt-btn-submit btn btn-default hide">Cancelar</button>
<button type="button" class="submitButton kmt-btn-submit btn btn-primary disabled">Enviar Comentario</button>
					</div>
				</div>

				<input type="hidden" name="parent" value="0" />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="106" />
			</form>
		</div>
	</div>
	<script type="text/javascript">
Komento.require().script('komento.famelist').done(function($) {
	if($('.fameList').exists()) {
		Komento.options.element.famelist = $('.fameList').addController('Komento.Controller.FameList');
		Komento.options.element.famelist.kmt = Komento.options.element;
	}
});
</script>

<div id="kmt-fame" class="fameList">
		
	<script type='text/javascript'>
Komento.require().script('komento.commentlist').done(function($) {
	if($('.commentList-1580').exists()) {
		Komento.options.element.commentlist = $('.commentList-1580').addController(Komento.Controller.CommentList);
		Komento.options.element.commentlist.kmt = Komento.options.element;
	}
});
</script>
<div class="mainList kmt-fame-list-wrap kmt-tabs" loaded="1">

	<script type="text/javascript">
Komento.require().script('komento.commenttools').done(function($) {
	if($('.commentTools').exists()) {
		Komento.options.element.tools = $('.commentTools').addController('Komento.Controller.CommentTools');
		Komento.options.element.tools.kmt = Komento.options.element;
	}
});

</script>
<div class="commentTools kmt-comment-tools-wrap">
<!-- Comment Title -->
<h3 class="kmt-title">
	Comentarios	</h3>


<div class="kmt-toolbar row-table">
	
		<div class="kmt-sort col-cell">
		<div class="sortOldest kmt-sort-oldest kmt-sorting">
			<a href="javascript:void(0);" class="selected">Ordenar Mas viejos Primero</a>
		</div>
		<div class="sortLatest kmt-sort-latest kmt-sorting">
			<a href="javascript:void(0);">Ordenar Últimos primero</a>
		</div>
	</div>
		

	<div class="col-cell cell-tight">
		
				<div class="col-cell pr-5">
			Subcribirse:
		</div>
		
		
		
	</div>
</div>
</div>

	<div class="commentList kmt-list-wrap commentList-1580">
		
<ul class="kmt-list reset-list">
			<li class="kmt-empty-comment">
			No se han encontrado comentarios		</li>
	</ul>
	</div>
	</div>

<div class="stickList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Chinchetas</h3>
</div>
<div class="loveList kmt-fame-list-wrap hidden kmt-tabs">
	<h3 class="kmt-title">Favoritos</h3>
</div>

</div>


</div><!--/section-kmt-->
<span id="komento-token" style="display:none;"><input type="hidden" name="120a0c7693652facae6b36b9a7190c2e" value="1" /></span> 
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><div class="content"><div id='floater_content_left' style='display:none'><div class="custom "  >		</div></div></div></div><div class="box marcador"><h3 class="header">Entérate</h3><div class="content">
<div id="gk-tabs-125" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'slide_horizontal','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="2">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Lo último	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Lo más visto	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-slide_horizontal gk-active">
	<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/1577-inauguraran-catedra-honorifica-en-homenaje-a-fidel-castro.html" itemprop="url">
			<span itemprop="name">
				Inaugurarán Cátedra Honorífica en homenaje a Fidel Castro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/1578-escenarios-complicados-pero-necesarios.html" itemprop="url">
			<span itemprop="name">
				Escenarios complicados… pero necesarios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/1576-agasajados-entrenadores-y-atletas-pinarenos.html" itemprop="url">
			<span itemprop="name">
				Agasajados entrenadores y atletas pinareños			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/1580-acoge-pinar-campeonato-nacional-de-patinaje-artistico.html" itemprop="url">
			<span itemprop="name">
				Acoge Pinar Campeonato Nacional de Patinaje Artístico			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/leeme/1579-pasaje-de-la-vida-del-cubano-mas-universal.html" itemprop="url">
			<span itemprop="name">
				Pasaje de la vida del cubano más universal			</span>
		</a>
	</li>
</ul>
</div>
<div class="gkTabsItem gk-slide_horizontal gk-hide">
	<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/242-lazaro-alvarez-ofrece-detalles-sobre-su-sancion.html" itemprop="url">
			<span itemprop="name">
				Lázaro Álvarez ofrece detalles sobre su sanción			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/772-narices-rojas-en-el-pediatrico.html" itemprop="url">
			<span itemprop="name">
				Narices rojas en el Pediátrico			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/la-columna-de-osaba/507-fajardistas-o-estrellas.html" itemprop="url">
			<span itemprop="name">
				¿”Fajardistas” o estrellas?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/quienes-somos.html" itemprop="url">
			<span itemprop="name">
				¿Quiénes somos?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/pinar-del-rio/559-la-ciudad-pinarena-rejuvenece-su-faz.html" itemprop="url">
			<span itemprop="name">
				La ciudad pinareña rejuvenece su faz			</span>
		</a>
	</li>
</ul>
</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="box "><div class="content"><div id='floater_content_right' style='display:none'><div class="custom "  >		</div></div></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
    	
		    <section id="gkBottom7" class="gkPage">
    	<div class="gkCols6 gkNoMargin">
    		<div class="box  gkmod-6"><h3 class="header">Secciones</h3><div class="content">

<div class="custom "  >

	<p><a href="/pinar-del-rio.html">Pinar del Río</a><br /><a href="/cuba.html">Cuba</a><br /><a href="/el-mundo.html">El Mundo</a><br /><a href="/cultura.html">Cultura</a><br /><a href="/deportes.html">Deportes</a><br /><a href="/opinion.html">Opinión</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Multimedia</h3><div class="content">

<div class="custom "  >

	<p><a href="/multimedia/fotos.html">Fotos</a><br /><a href="/multimedia/videos.html">Videos</a><br /><a href="/multimedia/infografia.html">Infografías</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Guerrillero</h3><div class="content">

<div class="custom "  >

	<p><a href="/quienes-somos.html">Quiénes somos</a><br /><a href="/contactenos.html">Contáctenos</a><br /><a href="/por-que-guerrillero.html">¿Por qué Guerrillero?</a><br /><a href="/mapa-del-sitio.html?view=html&amp;id=1">Mapa del sitio</a><br /><a href="/ayuda.html">Ayuda</a><br /><a href="/suscripciones/user/modify.html">Suscripciones</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Enlaces</h3><div class="content">

<div class="custom "  >

	<p><a href="/directorio-de-prensa.html">Directorio de Prensa</a><br /><a href="/sitios-pinarenos.html">Sitios pinareños</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Red 2.0</h3><div class="content">

<div class="custom "  >

	<p>Aplicación móvil<br />Extensión para su navegador</p>	
</div>
</div></div><div class="box  gkmod-6"><div class="content">

<div class="custom "  >

	<p><img src="/images/todo/logo_blanco_pie.png" alt="Periódico Guerrillero" /></p>	
</div>
</div></div>
    	</div>
    </section>
    	    
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				
				<p id="gkCopyrights">Guerrillero © Todos los derechos reservados.</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1369745363044560', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	
	<script>
	jQuery(document).ready(function(){
		
		var fuera = false;
		var icono = jQuery('.oculto');
		var lupa = jQuery('.lupa-icon');
		
		jQuery('.lupa-icon').click(function(){
			
				if(fuera == false){
					icono.removeClass('oculto');
					lupa.addClass('cerrar-icon');
					fuera = true;
				}
				else{
					icono.addClass('oculto');
					lupa.removeClass('cerrar-icon');
					fuera = false;
				}
			
			});
			
		jQuery('.buscador-icono').click(function(evt){
			evt.preventDefault();
			//alert('saldjaslkjdlaksjdlkasj');
			jQuery('.search').parent().submit();
			
		});
		
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
	<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
          _paq.push(["setCookieDomain", "*.www.guerrillero.cu"]);
          _paq.push(["setDomains", ["*.www.guerrillero.cu"]]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//piwikstats.cip.cu/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '108']);
            var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img
src="//piwikstats.cip.cu/piwik.php?idsite=108" style="border:0;" alt=""
/></p></noscript>
        <!-- End Piwik Code -->
</body>
</html>