<!DOCTYPE html>
<html lang="es-es" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    	<base href="http://www.guerrillero.cu/cuba/4094-a-pecho-descubierto.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Cuba, Examen Periódico y Universal, Consejo de Derechos Humanos, ONU" />
	<meta name="rights" content="La copia de los trabajos es permitida siempre que se cite la fuente." />
	<meta name="author" content="&lt;a href=&quot;/component/authorlist/author/17:cubadebate.html&quot; title=&quot;Ver todos los artículos de Cubadebate&quot;&gt;Cubadebate&lt;/a&gt;" />
	<meta property="og:title" content="A pecho descubierto" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.guerrillero.cu/cuba/4094-a-pecho-descubierto.html" />
	<meta property="og:image" content="http://www.guerrillero.cu/images/2018/mayo/Niños-cubanos.jpg" />
	<meta property="og:site_name" content="Periódico Guerrillero | Pinar del Río, Cuba" />
	<meta name="description" content="Cuba acude, por tercera ocasión, al Examen Periódico y Universal (EPU) que realiza el Consejo de Derechos Humanos de la ONU, mecanismo en el que se someten a rendición de cuentas en igualdad de condiciones los 193 Estados miembros, con la peculiaridad de que todos pueden emitir criterios y recomendaciones sobre la situación particular del país que acuda a Ginebra cada cinco años a hacer este ejercicio." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A pecho descubierto - Periódico Guerrillero | Pinar del Río, Cuba</title>
	<link href="http://www.guerrillero.cu/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.guerrillero.cu/component/search/?Itemid=103&amp;catid=10&amp;id=4094&amp;format=opensearch" rel="search" title="Buscar Periódico Guerrillero | Pinar del Río, Cuba" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/bdthemes_shortcodes/css/shortcode-ultimate.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/bdthemes_shortcodes/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/templates/gk_news2/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.guerrillero.cu/modules/mod_tabs_gk5/styles/style2.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_weather/css/mod_vanguardia_weather.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #dedede;
	color: #b2292b;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #b2292b;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.childcontent .gkcol { width: 200px; }#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 48.75%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#menu108 > div,
#menu108 > div > .childcontent-inner { width: 200px; }
#menu115 > div,
#menu115 > div > .childcontent-inner { width: 200px; }
#gk-tabs-125 .gkTabsContainer0, #gk-tabs-125 .gkTabsContainer1, #gk-tabs-125 .gkTabsContainer2 { height: 200px; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/bdthemes_shortcodes/js/shortcode-ultimate.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://www.guerrillero.cu/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_weather/js/mod_vanguardia_weather.min.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/todo/back_to_top.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.guerrillero.cu/templates/gk_news2";

$GK_URL = "http://www.guerrillero.cu/";

	</script>
	<link rel="apple-touch-icon" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.guerrillero.cu/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.guerrillero.cu/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.guerrillero.cu/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 	<meta property="fb:pages" content="436422166381586" />
</head>
<body data-mobile="true" data-tablet-width="900" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="1">	
			
		
	<div id="gkBg" class="gkPage">
	<div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		Actualizado 10 / 05 / 2018			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		
<ul class="menu">
<li class="item-122"><a href="/quienes-somos.html" >¿Quiénes somos?</a></li><li class="item-123"><a href="/contactenos.html" >Contáctenos</a></li><li class="item-124"><a href="/mapa-del-sitio.html" >Mapa del sitio</a></li><li class="item-125"><a href="/multimedia.html" >Multimedia</a></li><li class="item-126"><a href="/edicion-impresa.html" >Edición impresa</a></li><li class="item-264"><a href="/acceso.html" >Acceso</a></li></ul>
<div class="mod-languages">

	<ul class="lang-inline">
									<li class="" dir="ltr">
			<a href="/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>

			 	</div>
			 				 	
			 		
					<div id="gkSearch">
						<a class="lupa-icon"></a>
					</div>
			 	   
			 </div>
			 				<div class="buscador-propio oculto" id="buscador-propio">
					<p class="titulo-buscador-propio">
						buscar en guerrillero
					</p>
					<a class="buscador-icono" href="#"></a>
					<form action="/cuba.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" placeholder="Buscar..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="103" />
	</div>
</form>

				</div>
			 			 
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="http://www.guerrillero.cu/" id="gkLogo">
        <img src="http://www.guerrillero.cu/images/todo/logo.png" alt="Periódico Guerrillero | Pinar del Río, Cuba" />
     </a>
     		    	
		         <div id="gkSocial">
		         	

<div class="custom "  >

	<p style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 10px;"><a href="http://www.facebook.com/guerrillero.cu" target="_blank"><img src="/images/todo/ico_facebook.png" alt="Facebook" class="icono-red" /></a> <a href="http://twitter.com/guerrillero_cu" target="_blank"><img src="/images/todo/ico_twitter.png" alt="Twitter" class="icono-red" /></a> <a href="http://youtube.com/guerrillerodigital" target="_blank"><img src="/images/todo/ico_youtube.png" alt="Youtube" class="icono-red" /></a>&nbsp; <a href="/?format=feed&amp;type=rss"><img src="/images/todo/ico_rss.png" alt="Rss" class="icono-red" />&nbsp;</a><a href="/?format=feed&amp;type=rss"> </a></p>
	
</div>

		         </div>
		           
		    	
		    <div id="gkBannerTop">
		    	<div class="mod-vanguardia-weather predeterminada" id="mod-vanguardia-weather-142">
	
<div class="basic">
  <div class="pull-right temperature">
    <div class="min">19ºC</div>
    <div class="max">31ºC</div>
  </div>
  <img src="/media/vanguardia/mod_vanguardia_weather/img/tcloudy.png" alt="Estado del tiempo en Pinar del Río" class="pull-right" />
</div>
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.guerrillero.cu/"  class=" first" id="menu101"  >Portada</a></li><li ><a href="/pinar-del-rio.html"  id="menu102"  >Pinar del Río</a></li><li  class="active"><a href="/cuba.html"  class=" active" id="menu103"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu104"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu105"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu106"  >Deportes</a></li><li ><a href="/opinion.html"  id="menu107"  >Opinión</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu108"  >Secciones</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/pinar-del-rio.html"  class=" first" id="menu109"  >Pinar del Río</a></li><li ><a href="/cuba.html"  id="menu110"  >Cuba</a></li><li ><a href="/el-mundo.html"  id="menu111"  >El Mundo</a></li><li ><a href="/cultura.html"  id="menu112"  >Cultura</a></li><li ><a href="/deportes.html"  id="menu113"  >Deportes</a></li><li  class="last"><a href="/opinion.html"  class=" last" id="menu114"  >Opinión</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/multimedia.html"  class=" haschild" id="menu115"  >Multimedia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/multimedia/fotos.html"  class=" first" id="menu116"  >Fotos</a></li><li ><a href="/multimedia/infografia.html"  id="menu117"  >Infografía</a></li><li  class="last"><a href="/multimedia/videos.html"  class=" last" id="menu118"  >Videos</a></li></ul></div>
</div>
</div></li><li ><a href="http://www.facebook.com/guerrillero.cu" target="_blank"  id="menu119"  ><img src="/images/todo/ico_facebook_menu.png" alt="" /></a></li><li ><a href="http://twitter.com/guerrillero_cu" target="_blank"  id="menu120"  ><img src="/images/todo/ico_twitter_menu.png" alt="" /></a></li><li ><a href="http://youtube.com/guerrillerodigital" target="_blank"  id="menu121"  ><img src="/images/todo/ico_youtube_menu.png" alt="" /></a></li><li  class="last"><a href="http://localhost/site/?format=feed&type=rss"  class=" last" id="menu134"  ><img src="/images/todo/ico_rss_menu.png" alt="" /></a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://www.guerrillero.cu/">Portada</option><option  value="/pinar-del-rio.html">Pinar del Río</option><option selected="selected"  value="/cuba.html">Cuba</option><option  value="/el-mundo.html">El Mundo</option><option  value="/cultura.html">Cultura</option><option  value="/deportes.html">Deportes</option><option  value="/opinion.html">Opinión</option><option  value="#">Secciones</option><option  value="/pinar-del-rio.html">&mdash; Pinar del Río</option><option  value="/cuba.html">&mdash; Cuba</option><option  value="/el-mundo.html">&mdash; El Mundo</option><option  value="/cultura.html">&mdash; Cultura</option><option  value="/deportes.html">&mdash; Deportes</option><option  value="/opinion.html">&mdash; Opinión</option><option  value="/multimedia.html">Multimedia</option><option  value="/multimedia/fotos.html">&mdash; Fotos</option><option  value="/multimedia/infografia.html">&mdash; Infografía</option><option  value="/multimedia/videos.html">&mdash; Videos</option><option  value="http://www.facebook.com/guerrillero.cu">Facebook</option><option  value="http://twitter.com/guerrillero_cu">Twitter</option><option  value="http://youtube.com/guerrillerodigital">Youtube</option><option  value="http://localhost/site/?format=feed&type=rss">RSS</option>				   	</select>
				</div>
			     
			     		         
		         
			 </div>
			 
			 			 
			 		</div>
	
					
		
		<div id="gkPageContent" class="pepito">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Portada</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/cuba.html" class="pathway">Cuba</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">A pecho descubierto</li></ul></div>
												
											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="es-ES" />
                    
                    <header>
                                        <h1 itemprop="name">
                         A pecho descubierto                    </h1>
                                                            <ul>
                                                           
                                                            <li><time datetime="2018-05-10T04:00:00+00:00" itemprop="datePublished">Mayo 10, 2018</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Escrito por <span itemprop="name"><a href="/component/authorlist/author/17:cubadebate.html" title="Ver todos los artículos de Cubadebate">Cubadebate</a></span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title="Estudiantes de primaria. / Foto: Roberto Suárez/ Juventud Rebelde"          			
          				          					style="float:left" src="/images/2018/mayo/Niños-cubanos.jpg" alt="Estudiantes de primaria. / Foto: Roberto Suárez/ Juventud Rebelde" itemprop="image"/>
						</div>
													<p class="pie_foto_articulo">
								Estudiantes de primaria.  / <span> Foto: Roberto Suárez /  Juventud Rebelde</span>
															</p>
											
						
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    <p>Cuba acude, por tercera ocasión, al Examen Periódico y Universal (EPU) que realiza el Consejo de Derechos Humanos de la ONU, mecanismo en el que se someten a rendición de cuentas en igualdad de condiciones los 193 Estados miembros, con la peculiaridad de que todos pueden emitir criterios y recomendaciones sobre la situación particular del país que acuda a Ginebra cada cinco años a hacer este ejercicio.</p>
<p>Como ha explicado la cancillería cubana, nuestra nación defiende este mecanismo como el instrumento apropiado para tratar la situación de los derechos humanos en todos los países sin distinción, y erradicar la selectividad, los dobles raseros y la politización en el tratamiento del tema, que continúa siendo un instrumento de manipulación y de geopolítica y, en vez de mejorar la convivencia del género humano, se esgrime como pretexto para legalizar el derecho arbitrario de un grupo de Estados a imponer valores y patrones sobre el resto de la comunidad internacional. Es paradójico que las exigencias de estas naciones son diferentes, e incluso contradictorias. Les preocupa más la formalidad de determinados derechos políticos y civiles que el principal fundamento humanista del derecho democrático: la vida misma.</p>
<p>Hace cinco años Cuba culminó su segundo Examen en el Consejo de Derechos Humano de la ONU, evento en el que hubo un reconocimiento generalizado al desempeño y los logros de la Isla en la esfera de los derechos económicos, sociales y culturales, y a la cooperación solidaria que brinda a numerosos pueblos del mundo. Allí recibió 292 recomendaciones, de las que aceptó 230, tomó nota de alrededor de 40, y rechazó unas 20, por tratarse estas últimas de posturas en sintonía con la injerencia y el cambio de régimen promovidos por Estados Unidos.</p>
<p>Washington, y eso se acaba de apreciar de nuevo en las hegemonistas declaraciones del vicepresidente, Mike Pence, ha utilizado por décadas el asunto de los derechos humanos para agredir a Cuba, a pesar de que la mayor de las Antillas muestra un compromiso indudable con esa cuestión, lo que incluye la firma y la ratificación de 44 de los 61 instrumentos internacionales al efecto, mientras EE.UU. lo hace solo en 18.</p>
<p>Cuba acude al EPU desprejuiciada y transparente, porque toda su política ha sido la de perfeccionar su sociedad, su propio modelo, donde el derecho a la vida ha sido el primero que defiende, no obstante las afectaciones globales provocadas por el bloqueo económico, comercial y financiero de Estados Unidos.</p>
<p>La estrategia política y de desarrollo han hecho avanzar en estos cinco años el marco institucional y su sistema jurídico, mientras continúa promoviendo los ámbitos de participación para que el pueblo ejerza las libertades individuales y derechos políticos, mucho más cuando analice y debata el nuevo proyecto constitucional. La amplia discusión del Código del Trabajo puso en evidencia la garantía para el ejercicio del derecho a la sindicalización y la negociación colectiva.</p>
<p>Con independencia de sus logros educacionales y de salud, la atención a sus niñas, niños y adolescentes, al adulto mayor y los discapacitados, reconocidos internacionalmente, Cuba muestra adelantos incuestionables en la mayoría de los temas de su rendición de cuentas, entre ellos la promoción de la igualdad de género, y en su firme actitud de condena contra todas las formas de discriminación. De la misma forma, y como se ha visto en los análisis recientes, se ha producido un crecimiento integral en el desarrollo de las TICs, sigue el trabajo por garantizar el pleno acceso de la población al arte y la literatura.</p>
<p>Asimismo, puede mostrar una ejemplar trayectoria en sus estrechos vínculos solidarios con decenas de países, al igual que un amplio historial de cooperación con todos los mecanismos de derechos humanos que se aplican sobre bases universales y no discriminatorias. Dicho en buen cubano, vamos al EPU “a pecho descubierto”.</p>
                    </span>
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="A pecho descubierto" data-url=""  data-count="vertical" data-via="@guerrillero_cu" data-lang="es">Tweet</a>
          			  
          			  <fb:like href="http://www.guerrillero.cu/cuba/4094-a-pecho-descubierto.html"  send="true" layout="box_count" show_faces="true" width="500" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="medium" data-href="http://www.guerrillero.cu/cuba/4094-a-pecho-descubierto.html"></g:plusone>
          			  <g:plus action="share"  annotation="vertical-bubble" href="http://www.guerrillero.cu/cuba/4094-a-pecho-descubierto.html"></g:plus>
          			  
          			  
          			</li>
          			            
          			          			<li class="itemHits">
          				<i class="gk-icon-views"></i>
          				<meta itemprop="interactionCount" content="UserPageVisits:62" />
          				Visitas: 62          			</li>
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/cuba/4094-a-pecho-descubierto.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < A pecho descubierto >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=cc0123ef437afb3d572a370e20c9c8a72a0c9cce" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
          <div class="plg_al_about" style="clear:both;">
	<h3>Sobre el Autor</h3>						<img class="authorlist_thumb" src="/images/foto_periodistas/Cubadebate.png" alt="Cubadebate" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/component/authorlist/author/17:cubadebate.html" title="Ver todos los artículos de Cubadebate">			Cubadebate		</a>			</h4>
			<div class="plg_al_desc"><p>Medio de información alternativa que alerta sobre campañas de difamación contra Cuba. Publica en exclusiva las Reflexiones de Fidel, también noticias y análisis</p></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>Más artículos de este autor</h3>
  <ul>
          <li><a href="/cultura/4083-festival-de-las-artes-washington-se-mueve-al-compas-de-la-musica-cubana-video-gala-inaugural.html">Festival de las Artes: Washington se mueve al compás de la música cubana</a></li>
          <li><a href="/el-mundo/3918-bruno-rodriguez-en-cumbre-de-las-americas-cuba-no-aceptara-amenazas-ni-chantajes-de-estados-unidos.html">Bruno Rodríguez en Cumbre de las Américas: “Cuba no aceptará amenazas ni chantajes de Estados Unidos”</a></li>
          <li><a href="/deportes/4065-cuba-arrasa-en-la-ruta-panamericana-femenina-con-arlenis-sierra-como-campeona.html">Cuba arrasa en la ruta panamericana femenina con Arlenis Sierra como Campeona</a></li>
          <li><a href="/el-mundo/3908-almagro-no-merece-respeto-diplomaticos-cubanos-se-retiran-de-la-inauguracion-de-la-cumbre.html">Almagro no merece respeto: Diplomáticos cubanos se retiran de la inauguración de la Cumbre</a></li>
          <li><a href="/cuba/4081-sabemos-que-no-habra-desarrollo-sin-paz-ni-paz-sin-desarrollo.html">Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo</a></li>
      </ul>  
</div> 
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box marcador mas-fotos-titulos light"><h3 class="header">En fotos</h3><div class="content">	<div class="nspMain marcador mas-fotos-titulos light" id="nsp-nsp-178" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2" style="padding:0 10px 10px 0;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/Futbol2018/Aqui-lo-importante-es-divertirse.jpg" alt="Aquí lo importante es divertirse. / Fotos: Jaliosky Ajete Rabeiro"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/4080-futbol-a-lo-cubano.html"  title="Fútbol a lo cubano" target="_self">Fútbol a lo cubano</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/CamposDesdeLaEsencia/El-paisaje-perfectamente-armnico-muestra-figuras-construidas-por-el-hombre-coexistiendo-con-la-naturaleza.jpg" alt="El paisaje perfectamente armónico muestra figuras construidas por el hombre coexistiendo con la naturaleza. / Fotos: Vania López Días"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/3968-campos-desde-la-esencia.html"  title="Campos desde la esencia" target="_self">Campos desde la esencia</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/ranchosanvicente2018/En-Viales-puedes-disfrutar-de-una-especial-estancia-en-el-Rancho-San-Vicente.jpg" alt="En Viñales puedes disfrutar de una especial estancia en el Rancho San Vicente. / Fotos: Cortesía Horizontes Rancho San Vicente"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/3883-rancho-san-vicente-para-el-disfrute-de-todos.html"  title="Rancho San Vicente, para el disfrute de todos" target="_self">Rancho San Vicente, para el disfrute de todos</a></h4>							</div>
																															<div class="nspArt nspCol2" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/galerias/hotellaermita/la-ermita-01.jpg" alt="Hotel La Ermita en Viñales, Pinar del Río"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/fotos/3867-eclipsa-con-su-belleza-la-ermita-en-vinales-pinar-del-rio.html"  title="Eclipsa con su belleza La Ermita en Viñales, Pinar del Río" target="_self">Eclipsa con su belleza La Ermita en Viñales, Pinar del Río</a></h4>							</div>
												</div>
																</div>

										<a href="/index.php/multimedia/fotos" class="readon-button">
													Ver más galerías											</a>
									</div>
			</div>
		
				
			</div>
</div></div><div class="box marcador mas-fotos-titulos light"><h3 class="header">En videos</h3><div class="content">	<div class="nspMain marcador mas-fotos-titulos light" id="nsp-nsp-179" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2018/mayo/raul_pita_desfile_fpt1.jpg" alt="Palabras de Raúl Pita Hidalgo en el desfile por el Primero de Mayo en Pinar del Río"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/videos/4042-palabras-de-raul-pita-hidalgo-en-el-desfile-por-el-primero-de-mayo-en-pinar-del-rio.html"  title="Palabras de Raúl Pita Hidalgo en el desfile por el Primero de Mayo en Pinar del Río" target="_self">Palabras de Raúl Pita Hidalgo en el desfile por el Primero de Mayo en Pinar del &hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 10px 10px 0;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px 0px 10px 0;"><img  class="nspImage" src="/images/2018/mayo/seguidilla_mayo_fpt1.jpg" alt="Fragmento de seguidilla realizada en saludo al Primero de Mayo"  /></span><h4 class="nspHeader tleft fnone has-image"><a href="/multimedia/videos/4041-fragmento-de-seguidilla-realizada-en-saludo-al-primero-de-mayo.html"  title="Fragmento de seguidilla realizada en saludo al Primero de Mayo" target="_self">Fragmento de seguidilla realizada en saludo al Primero de Mayo</a></h4>							</div>
												</div>
																</div>

										<a href="http://www.guerrillero.cu/multimedia/videos.html" class="readon-button">
													Ver más videos											</a>
									</div>
			</div>
		
				
			</div>
</div></div><div class="box marcador"><h3 class="header">Entérate</h3><div class="content">
<div id="gk-tabs-125" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'slide_horizontal','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="2">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Lo último	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Lo más visto	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-slide_horizontal gk-active">
	</div>
<div class="gkTabsItem gk-slide_horizontal gk-hide">
	</div>	    </div>
		
			</div>
		
	</div>
</div></div><div class="box "><div class="content"><script type="text/javascript">window.addEvent('load', function() { if(document.id('fb-root') == null){
			console.log("not found"); 
		var fbroot = new Element('div#fb-root');
		$$('body').grab(fbroot);
		(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=436422166381586"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));}});</script>	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fguerrillero.cu&amp;width=288&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=true&amp;height=600&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:600px;" allowtransparency="true"></iframe>
</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
    	
		    <section id="gkBottom7" class="gkPage">
    	<div class="gkCols6 gkNoMargin">
    		<div class="box  gkmod-6"><h3 class="header">Secciones</h3><div class="content">

<div class="custom "  >

	<p><a href="/pinar-del-rio.html">Pinar del Río</a><br /><a href="/cuba.html">Cuba</a><br /><a href="/el-mundo.html">El Mundo</a><br /><a href="/cultura.html">Cultura</a><br /><a href="/deportes.html">Deportes</a><br /><a href="/opinion.html">Opinión</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Multimedia</h3><div class="content">

<div class="custom "  >

	<p><a href="/multimedia/fotos.html">Fotos</a><br /><a href="/multimedia/videos.html">Videos</a><br /><a href="/multimedia/infografia.html">Infografías</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Guerrillero</h3><div class="content">

<div class="custom "  >

	<p><a href="/quienes-somos.html">Quiénes somos</a><br /><a href="/contactenos.html">Contáctenos</a><br /><a href="/por-que-guerrillero.html">¿Por qué Guerrillero?</a><br /><a href="/mapa-del-sitio.html?view=html&amp;id=1">Mapa del sitio</a><br /><a href="/ayuda.html">Ayuda</a><br /><a href="/suscripciones/user/modify.html">Suscripciones</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Enlaces</h3><div class="content">

<div class="custom "  >

	<p><a href="/directorio-de-prensa.html">Directorio de Prensa</a><br /><a href="/sitios-pinarenos.html">Sitios pinareños</a></p>	
</div>
</div></div><div class="box  gkmod-6"><h3 class="header">Red 2.0</h3><div class="content">

<div class="custom "  >

	<p>Aplicación móvil<br />Extensión para su navegador</p>	
</div>
</div></div><div class="box  gkmod-6"><div class="content">

<div class="custom "  >

	<p><img src="/images/todo/logo_blanco_pie.png" alt="Periódico Guerrillero" /></p>	
</div>
</div></div>
    	</div>
    </section>
    	    
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				
				<p id="gkCopyrights">Guerrillero © Todos los derechos reservados.</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1369745363044560', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    jQuery(window).load(function() {
    	(function(){
    		if(!document.getElementById('fb-root')) {
    			var root = document.createElement('div');
    			root.id = 'fb-root';
    			document.getElementById('gkfb-root').appendChild(root);
    			var e = document.createElement('script');
    			e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
    			e.async = true;
    			document.getElementById('fb-root').appendChild(e);
    		}  
    	})();
    });
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
	
	<script>
	jQuery(document).ready(function(){
		
		var fuera = false;
		var icono = jQuery('.oculto');
		var lupa = jQuery('.lupa-icon');
		
		jQuery('.lupa-icon').click(function(){
			
				if(fuera == false){
					icono.removeClass('oculto');
					lupa.addClass('cerrar-icon');
					fuera = true;
				}
				else{
					icono.addClass('oculto');
					lupa.removeClass('cerrar-icon');
					fuera = false;
				}
			
			});
			
		jQuery('.buscador-icono').click(function(evt){
			evt.preventDefault();
			//alert('saldjaslkjdlaksjdlkasj');
			jQuery('.search').parent().submit();
			
		});
		
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
	<!-- Piwik -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
          _paq.push(["setCookieDomain", "*.www.guerrillero.cu"]);
          _paq.push(["setDomains", ["*.www.guerrillero.cu"]]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//piwikstats.cip.cu/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '108']);
            var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
        <noscript><p><img
src="//piwikstats.cip.cu/piwik.php?idsite=108" style="border:0;" alt=""
/></p></noscript>
        <!-- End Piwik Code -->
</body>
</html>