<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.guerrillero.cu/xmlrpc.php" />
    			
			
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Biden exige a Texas poner fin a orden para detener migrantes - Periódico Guerrillero</title><link rel="stylesheet" href="http://www.guerrillero.cu/wp-content/cache/min/1/6b154ad2640246bce533eb74694db71d.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden exige a Texas poner fin a orden para detener migrantes - Periódico Guerrillero" />
<meta property="og:description" content="El presidente de Estados Unidos, Joe Biden, ordenó hoy a la guardia nacional no detener vehículos con migrantes en Texas para evitar problemas mayores en medio del aumento de cruces en la frontera sur. Biden tomó esta decisión para bloquear una orden emitida por el gobernador de Texas, Greg Abbott, quien buscaba detener cualquier vehículo [&hellip;]" />
<meta property="og:url" content="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/" />
<meta property="og:site_name" content="Periódico Guerrillero" />
<meta property="article:section" content="El Mundo" />
<meta property="og:updated_time" content="2021-08-02T13:32:36-04:00" />
<meta property="og:image" content="http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="537" />
<meta property="og:image:alt" content="Migrantes hacia Estados Unidos" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Biden exige a Texas poner fin a orden para detener migrantes - Periódico Guerrillero" />
<meta name="twitter:description" content="El presidente de Estados Unidos, Joe Biden, ordenó hoy a la guardia nacional no detener vehículos con migrantes en Texas para evitar problemas mayores en medio del aumento de cruces en la frontera sur. Biden tomó esta decisión para bloquear una orden emitida por el gobernador de Texas, Greg Abbott, quien buscaba detener cualquier vehículo [&hellip;]" />
<meta name="twitter:image" content="http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"http://www.guerrillero.cu/#place","address":{"@type":"PostalAddress"}},{"@type":"Organization","@id":"http://www.guerrillero.cu/#organization","name":"Peri\u00f3dico Guerrillero","url":"http://www.guerrillero.cu","address":{"@type":"PostalAddress"},"logo":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/#logo","url":"http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png","caption":"Peri\u00f3dico Guerrillero","inLanguage":"es","width":"300","height":"80"},"location":{"@id":"http://www.guerrillero.cu/#place"}},{"@type":"WebSite","@id":"http://www.guerrillero.cu/#website","url":"http://www.guerrillero.cu","name":"Peri\u00f3dico Guerrillero","publisher":{"@id":"http://www.guerrillero.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg","url":"http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg","width":"750","height":"537","caption":"Migrantes hacia Estados Unidos","inLanguage":"es"},{"@type":"Person","@id":"http://www.guerrillero.cu/author/prensalatina/","name":"Prensa Latina","url":"http://www.guerrillero.cu/author/prensalatina/","image":{"@type":"ImageObject","@id":"http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina.png","url":"http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina.png","caption":"Prensa Latina","inLanguage":"es"},"worksFor":{"@id":"http://www.guerrillero.cu/#organization"}},{"@type":"WebPage","@id":"http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#webpage","url":"http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/","name":"Biden exige a Texas poner fin a orden para detener migrantes - Peri\u00f3dico Guerrillero","datePublished":"2021-08-02T07:32:00-04:00","dateModified":"2021-08-02T13:32:36-04:00","author":{"@id":"http://www.guerrillero.cu/author/prensalatina/"},"isPartOf":{"@id":"http://www.guerrillero.cu/#website"},"primaryImageOfPage":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Biden exige a Texas poner fin a orden para detener migrantes - Peri\u00f3dico Guerrillero","datePublished":"2021-08-02T07:32:00-04:00","dateModified":"2021-08-02T13:32:36-04:00","author":{"@type":"Person","name":"Prensa Latina"},"publisher":{"@id":"http://www.guerrillero.cu/#organization"},"description":"El presidente de Estados Unidos, Joe Biden, orden\u00f3 hoy a la guardia nacional no detener veh\u00edculos con migrantes en Texas para evitar problemas mayores en medio del aumento de cruces en la frontera sur.","copyrightYear":"2021","copyrightHolder":{"@id":"http://www.guerrillero.cu/#organization"},"name":"Biden exige a Texas poner fin a orden para detener migrantes - Peri\u00f3dico Guerrillero","@id":"http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#richSnippet","isPartOf":{"@id":"http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#webpage"},"image":{"@id":"http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->


<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed" href="http://www.guerrillero.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Feed de los comentarios" href="http://www.guerrillero.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Guerrillero &raquo; Comentario Biden exige a Texas poner fin a orden para detener migrantes del feed" href="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='http://www.guerrillero.cu/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='http://www.guerrillero.cu/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0' type='text/css' media='all' />














<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.guerrillero.cu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script type='text/javascript' src='http://www.guerrillero.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="http://www.guerrillero.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.guerrillero.cu/wp-json/wp/v2/posts/26046" /><link rel="alternate" type="application/json+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guerrillero.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/www.guerrillero.cu\/#organization","url":"http:\/\/www.guerrillero.cu\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/guerrillero.cu","https:\/\/twitter.com\/guerrillero_cu","https:\/\/www.youtube.com\/user\/guerrillerodigital","https:\/\/www.instagram.com\/periodicoguerrillero\/","https:\/\/t.me\/Guerrilleroperiodico","http:\/\/www.guerrillero.cu\/feed\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/www.guerrillero.cu\/#website","url":"http:\/\/www.guerrillero.cu\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.guerrillero.cu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero-100x100.png" sizes="32x32" />
<link rel="icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
<meta name="msapplication-TileImage" content="http://www.guerrillero.cu/wp-content/uploads/2019/01/favicon-guerrillero.png" />
		<style type="text/css" id="wp-custom-css">
			.jnews_video .jeg_post_meta.style_1 {
    display: none;
}
.jeg_thumb .jeg_post_category,.jeg_hero_style_4 .jeg_post_category, a.jeg_readmore{
    display: none;
}
.jeg_thumb .jeg_post_category a, .jeg_pl_lg_box .jeg_post_category a, .jeg_pl_md_box .jeg_post_category a, .jeg_postblock_carousel_2 .jeg_post_category a, .jeg_heroblock .jeg_post_category a, .jeg_slide_caption .jeg_post_category a {
    background-color: #cf2427;
}

.jeg_slide_caption .jeg_caption_container .jeg_post_category, .jeg_slide_caption .jeg_post_meta{
	display:none;
}
.jeg_pl_lg_7 .jeg_postblock_content {
    padding: 20px 30px 30px;
    margin: 0 0;
    position: relative;
    text-align: left;
}
/* Cambio de diseño de pies de foto */
.jeg_featured .wp-caption-text, figcaption {
    margin: 3px 0 0;
    text-align: left;
    font-size: 14px;
    color: #797979;
}
/* cambio de diseño de botón de ir hacia arriba */
.jscroll-to-top>a {   
    border-radius: 50px;
    line-height: 40px;
}
/* tamaño de letra de los títulos de los post */
.entry-header .jeg_post_title, h1 {
    font-weight: 600;
    font-size: 2.5em;
}
h2 {
    font-size: 1.3em;
}
/* tamaño de letra de las citas */
.entry-content blockquote, .entry-content q {
    font-size: 18px;
}
.jet-listing-grid__items.jet-equal-columns__wrapper .slick-slide img {
    -o-object-fit: cover;
    object-fit: cover;
    -webkit-box-flex: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    display: block;
    margin: auto;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-26046 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes, agosto 2, 2021</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-1186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1186"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-14289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14289"><a href="http://www.guerrillero.cu/ediciones-impresas/">Ediciones Impresas</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://www.guerrillero.cu/" style="padding: 0 0 0 0;">
	    	    <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <figure class="wp-block-image size-large"><img width="179" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20179%2080'%3E%3C/svg%3E" alt="20 Años haciendo periodismo digital" class="wp-image-14937" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/12/20_annos_guerrillero.png"/><noscript><img width="179" height="80" src="http://www.guerrillero.cu/wp-content/uploads/2020/12/20_annos_guerrillero.png" alt="20 Años haciendo periodismo digital" class="wp-image-14937"/></noscript></figure></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="http://www.guerrillero.cu/">
    	    <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2019/01/logo_oficial.png 1x, http://www.guerrillero.cu/wp-content/uploads/2019/01/guerrillero_logo_site_retina.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-14273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14273 bgnav" data-item-row="default" ><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-13825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13825 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
	<li id="menu-item-13826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13826 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
	<li id="menu-item-13829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13829 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
</ul>
</li>
<li id="menu-item-13827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13827 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13828 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13830 bgnav" data-item-row="default" ><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/opinion/">Opinion</a></li>
	<li id="menu-item-13831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13831 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-14237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14237 bgnav" data-item-row="default" ><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14238 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/fotogalerias/">Fotogalerías</a></li>
	<li id="menu-item-14239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14239 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/infografias/">Infografías</a></li>
	<li id="menu-item-14240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14240 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14274 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14275 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-14276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14276 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14277 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/leeme/">Léeme</a></li>
	<li id="menu-item-14278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14278 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/nuestro-idioma/">Nuestro Idioma</a></li>
	<li id="menu-item-14279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14279 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/se-dice-que/">Se dice que</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14280 bgnav" data-item-row="default" ><a href="http://www.guerrillero.cu/trova-nueva/">Trova nueva</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://www.guerrillero.cu/">
		        <img width="300" height="80" class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2080'%3E%3C/svg%3E" data-lazy-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png"><noscript><img width="300" height="80" class='jeg_logo_img' src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" alt="Periódico Guerrillero"data-light-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png" data-light-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/logo_oficial_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x" data-dark-src="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png" data-dark-srcset="http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 1x, http://www.guerrillero.cu/wp-content/uploads/2020/10/guerrillero_logo_site_retina_blanco.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="http://www.guerrillero.cu">Portada</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Biden exige a Texas poner fin a orden para detener migrantes</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author coauthor">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Prensa Latina" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina-100x100.png" /><noscript><img src="http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina-100x100.png" width="80" height="80" alt="Prensa Latina" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript><span class="meta_text ">por</span><a href="http://www.guerrillero.cu/author/prensalatina/">Prensa Latina</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/">agosto 2, 2021</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">en</span>
                    <a href="http://www.guerrillero.cu/el-mundo/" rel="category tag">El Mundo</a>                </span>
            </div>
        
        <div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 2 minutos
			            </span>
			        </div>    </div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="http://www.guerrillero.cu/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.562%"><img width="749" height="536" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Migrantes hacia Estados Unidos" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg" data-sizes="auto" data-expand="700" title="Biden exige a Texas poner fin a orden para detener migrantes"></div><p class="wp-caption-text">Foto: Prensa Latina.</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">Compartir</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">21</div>
                    <span class="sharetext">Vistas</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes&url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F&media=http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg&description=Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes" rel='nofollow'  class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Compartir en Pinterest</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>El presidente de Estados Unidos, Joe Biden, ordenó hoy a la guardia nacional no detener vehículos con migrantes en Texas para evitar problemas mayores en medio del aumento de cruces en la frontera sur.</p>



<p>Biden tomó esta decisión para bloquear una orden emitida por el gobernador de Texas, Greg Abbott, quien buscaba detener cualquier vehículo &#8216;bajo sospecha razonable&#8217; de que transporta a migrantes.</p>



<p>La medida de Abbott daría luz verde a los policías estatales para enviar los vehículos de vuelta a su punto de origen o hacia un depósito.</p>



<p>De acuerdo con Biden, el mandato de Abbott exacerbaría los problemas migratorios que enfrenta la región, en medio del alto número de personas que intentan acceder al país por la frontera con México.</p>



<p>&#8216;Texas está usurpando, e incluso interfiriendo, en la responsabilidad del gobierno federal de aplicar las leyes de inmigración&#8217;, el Departamento de Justicia aseguró en un comunicado.</p>



<p>El republicano Abbott, quien buscará la reelección el próximo año, desafió al gobierno de Biden, al asegurar que era este el que estaba interferiendo con su obligación de proteger a los residentes de Texas.</p>



<p>Para el gobernador, quien es fiel seguidor de Trump y sus ideas xenófobas, los inmigrantes representan un peligro potencial para los ciudadanos estadounidenses.</p>



<p>Defensores de derechos humanos condenaron la actitud de Abbott, y resaltaron la violencia a la que se exponen los inmigrantes cuando son devueltos al norte de México.</p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes&url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F&media=http://www.guerrillero.cu/wp-content/uploads/2021/08/migrantes_hacia_estados_unidos.jpg&description=Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes" rel='nofollow' class="jeg_btn-pinterest expanded"><i class="fa fa-pinterest"></i><span>Pin</span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://www.guerrillero.cu/gobiernos-y-vacunas-anticovid-nuevamente-a-prueba-ante-rebrotes/" class="post prev-post">
            <span class="caption">Publicación Anterior</span>
            <h3 class="post-title">Gobiernos y vacunas antiCovid nuevamente a prueba ante rebrotes</h3>
        </a>
    
            <a href="http://www.guerrillero.cu/solidaridad-con-cuba-apoya-combate-a-covid-19-y-contra-bloqueo/" class="post next-post">
            <span class="caption">Publicación Siguiente</span>
            <h3 class="post-title">Solidaridad con Cuba apoya combate a Covid-19 y contra bloqueo</h3>
        </a>
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Prensa Latina" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina-100x100.png" /><noscript><img src="http://www.guerrillero.cu/wp-content/uploads/2019/05/Prensa_Latina-100x100.png" width="80" height="80" alt="Prensa Latina" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="http://www.guerrillero.cu/author/prensalatina/">
					Prensa Latina				</a>
			</h3>
			<p class="jeg_author_desc">
				Es una agencia de noticias con sede central en La Habana, Cuba, corresponsales permanentes en 31 países y colaboradores en otras decenas de naciones para difundir información y noticias durante las 24 horas de las más diversas temáticas.			</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_26046_0_6108bede80777   " data-unique="jnews_module_26046_0_6108bede80777">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Publicaciones<strong> relacionadas</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/sismo-registrado-al-norte-de-peru-deja-mas-de-40-personas-heridas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Sismo registrado al norte de Perú deja más de 40 personas heridas" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/sismo_peru-350x250.jpg" data-sizes="auto" data-expand="700" title="Sismo registrado al norte de Perú deja más de 40 personas heridas"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/sismo-registrado-al-norte-de-peru-deja-mas-de-40-personas-heridas/">Sismo registrado al norte de Perú deja más de 40 personas heridas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/sismo-registrado-al-norte-de-peru-deja-mas-de-40-personas-heridas/" ><i class="fa fa-clock-o"></i> julio 31, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/discriminacion-y-estereotipos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Día internacional de la mujer afrolatina, afrocaribeña y de la diáspora." data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/dia-de-la-mujer-afrolatina-afrocaribena-350x250.jpg" data-sizes="auto" data-expand="700" title="Discriminación y estereotipos"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/discriminacion-y-estereotipos/">Discriminación y estereotipos</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/discriminacion-y-estereotipos/" ><i class="fa fa-clock-o"></i> julio 25, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/china-dice-que-ensenara-a-ee-uu-a-tratar-a-los-demas-de-igual-a-igual/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ministro de Asuntos Exteriores de China, Wang Yi." data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/Ministro-de-Asuntos-Exteriores-de-China-Wang-Yi-350x250.jpg" data-sizes="auto" data-expand="700" title="China dice que &quot;enseñará&quot; a EE. UU. a tratar a los demás de igual a igual"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/china-dice-que-ensenara-a-ee-uu-a-tratar-a-los-demas-de-igual-a-igual/">China dice que «enseñará» a EE. UU. a tratar a los demás de igual a igual</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/china-dice-que-ensenara-a-ee-uu-a-tratar-a-los-demas-de-igual-a-igual/" ><i class="fa fa-clock-o"></i> julio 25, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cancilleres-de-america-latina-y-el-caribe-hacia-unidad-regional/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Comunidad de Estados de Latinoamérica y el Caribe" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/Celac-reunion-de-cancilleres-350x250.jpg" data-sizes="auto" data-expand="700" title="Cancilleres de América Latina y el Caribe hacia unidad regional"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cancilleres-de-america-latina-y-el-caribe-hacia-unidad-regional/">Cancilleres de América Latina y el Caribe hacia unidad regional</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/cancilleres-de-america-latina-y-el-caribe-hacia-unidad-regional/" ><i class="fa fa-clock-o"></i> julio 24, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/rusia-y-ee-uu-conversaran-sobre-estabilidad-estrategica-en-ginebra/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Rusia y EEUU conversarán sobre estabilidad estratégica en Ginebra" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/Putin-Biden-350x250.jpg" data-sizes="auto" data-expand="700" title="Rusia y EE.UU. conversarán sobre estabilidad estratégica en Ginebra"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/rusia-y-ee-uu-conversaran-sobre-estabilidad-estrategica-en-ginebra/">Rusia y EE.UU. conversarán sobre estabilidad estratégica en Ginebra</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/rusia-y-ee-uu-conversaran-sobre-estabilidad-estrategica-en-ginebra/" ><i class="fa fa-clock-o"></i> julio 24, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/china-acusa-a-eeuu-de-ser-el-origen-de-la-mayoria-de-ciberataques-del-mundo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ciberataques" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/07/ciberataques_eeuu-350x250.jpg" data-sizes="auto" data-expand="700" title="China acusa a EEUU de ser el origen de la mayoría de ciberataques del mundo"></div></a>
                        <div class="jeg_post_category">
                            <span><a href="http://www.guerrillero.cu/el-mundo/" class="category-el-mundo">El Mundo</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/china-acusa-a-eeuu-de-ser-el-origen-de-la-mayoria-de-ciberataques-del-mundo/">China acusa a EEUU de ser el origen de la mayoría de ciberataques del mundo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/china-acusa-a-eeuu-de-ser-el-origen-de-la-mayoria-de-ciberataques-del-mundo/" ><i class="fa fa-clock-o"></i> julio 20, 2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando...'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_26046_0_6108bede80777 = {"header_icon":"","first_title":"Publicaciones","second_title":" relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":26046,"include_category":"179","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Publicación Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="http://www.guerrillero.cu/solidaridad-con-cuba-apoya-combate-a-covid-19-y-contra-bloqueo/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Solidaridad con Cuba apoya combate a Covid-19 y contra bloqueo" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/08/ayuda-a-cuba-75x75.jpg" data-sizes="auto" data-expand="700" title="Solidaridad con Cuba apoya combate a Covid-19 y contra bloqueo"></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="http://www.guerrillero.cu/solidaridad-con-cuba-apoya-combate-a-covid-19-y-contra-bloqueo/">
                        Solidaridad con Cuba apoya combate a Covid-19 y contra bloqueo                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.guerrillero.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input type="hidden" name="g-recaptcha-response" class="itsec-g-recaptcha" data-action="comment"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='26046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_26046_1_6108bede86cc9  jeg_pb_boxed normal " data-unique="jnews_module_26046_1_6108bede86cc9">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Te recomendamos</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/la-vida-te-da-sorpresas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Noharys Hernández Témerez, al centro, durante su labor en el hospital León Cuervo Rubio de la ciudad de Pinar del Río, junto a sus compañeras de trabajo." data-src="http://www.guerrillero.cu/wp-content/uploads/2020/05/medicos-cubanos-750x430-1.jpg" data-sizes="auto" data-expand="700" title="La vida te da sorpresas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/la-vida-te-da-sorpresas/">La vida te da sorpresas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/la-vida-te-da-sorpresas/" ><i class="fa fa-clock-o"></i> mayo 18, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/pupo-es-de-plata-olimpica-con-tiros-rapidos-y-en-mayuscula/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Leuris Pupo." data-src="http://www.guerrillero.cu/wp-content/uploads/2021/08/Leuris-Pupo-120x86.jpg" data-sizes="auto" data-expand="700" title="Pupo es de plata olímpica con tiros rápidos y en mayúscula"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/pupo-es-de-plata-olimpica-con-tiros-rapidos-y-en-mayuscula/">Pupo es de plata olímpica con tiros rápidos y en mayúscula</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/pupo-es-de-plata-olimpica-con-tiros-rapidos-y-en-mayuscula/" ><i class="fa fa-clock-o"></i> agosto 2, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/cuba-reporta-32-nuevos-casos-de-covid-19-ningun-fallecido-y-83-altas-medicas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cuba reporta 32 nuevos casos de COVID-19, ningún fallecido y 83 altas médicas" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/09/francisco_duran_doctor.jpg" data-sizes="auto" data-expand="700" title="Cuba reporta 32 nuevos casos de COVID-19, ningún fallecido y 83 altas médicas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/cuba-reporta-32-nuevos-casos-de-covid-19-ningun-fallecido-y-83-altas-medicas/">Cuba reporta 32 nuevos casos de COVID-19, ningún fallecido y 83 altas médicas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/cuba-reporta-32-nuevos-casos-de-covid-19-ningun-fallecido-y-83-altas-medicas/" ><i class="fa fa-clock-o"></i> septiembre 5, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/veinte-anos-de-palabras-en-cauce/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Veinte años de palabras en Cauce" data-src="http://www.guerrillero.cu/wp-content/uploads/2021/03/revista_cause-120x86.jpg" data-sizes="auto" data-expand="700" title="Veinte años de palabras en Cauce"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/veinte-anos-de-palabras-en-cauce/">Veinte años de palabras en Cauce</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/veinte-anos-de-palabras-en-cauce/" ><i class="fa fa-clock-o"></i> marzo 28, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/edicion-impresa-31-de-julio-de-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="65" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Edición impresa: 31 de julio de 2020" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/07/previa_edicion_31_julio_2020.jpg" data-sizes="auto" data-expand="700" title="Edición impresa: 31 de julio de 2020"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/edicion-impresa-31-de-julio-de-2020/">Edición impresa: 31 de julio de 2020</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/edicion-impresa-31-de-julio-de-2020/" ><i class="fa fa-clock-o"></i> julio 31, 2020</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="http://www.guerrillero.cu/vigilantes-en-los-consultorios-de-pinar-del-rio-ante-las-infecciones-respiratorias-agudas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Consultorios de Pinar del Río ante las infecciones respiratorias agudas" data-src="http://www.guerrillero.cu/wp-content/uploads/2020/03/consultorios-de-Pinar-del-Rio-ante-las-infecciones-respiratorias-agudas.jpg" data-sizes="auto" data-expand="700" title="Vigilantes en los consultorios de Pinar del Río ante las infecciones respiratorias agudas"></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://www.guerrillero.cu/vigilantes-en-los-consultorios-de-pinar-del-rio-ante-las-infecciones-respiratorias-agudas/">Vigilantes en los consultorios de Pinar del Río ante las infecciones respiratorias agudas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://www.guerrillero.cu/vigilantes-en-los-consultorios-de-pinar-del-rio-ante-las-infecciones-respiratorias-agudas/" ><i class="fa fa-clock-o"></i> marzo 23, 2020</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_26046_1_6108bede86cc9 = {"header_icon":"","first_title":"Te recomendamos","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-26046 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-13809"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2068"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2071"><a href="#">Ayuda</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2021 Periódico Guerrillero. - Todos los Derechos Reservados </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://www.guerrillero.cu/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-13897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13897"><a href="http://www.guerrillero.cu/">Portada</a></li>
<li id="menu-item-13888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13888"><a href="http://www.guerrillero.cu/pinar-del-rio/">Pinar del Río</a></li>
<li id="menu-item-13889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13889"><a href="http://www.guerrillero.cu/cuba/">Cuba</a></li>
<li id="menu-item-13893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13893"><a href="http://www.guerrillero.cu/el-mundo/">El Mundo</a></li>
<li id="menu-item-13890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="http://www.guerrillero.cu/cultura/">Cultura</a></li>
<li id="menu-item-13891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="http://www.guerrillero.cu/deportes/">Deportes</a></li>
<li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13895"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-13892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13892"><a href="http://www.guerrillero.cu/opinion/">Opinión</a></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13894"><a href="http://www.guerrillero.cu/la-columna-de-osaba/">La Columna de Osaba</a></li>
</ul>
</li>
<li id="menu-item-13886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13886"><a href="http://www.guerrillero.cu/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-13887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.guerrillero.cu/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/guerrillero.cu" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/guerrillero_cu" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/guerrillerodigital" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/periodicoguerrillero/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://t.me/Guerrilleroperiodico" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="http://www.guerrillero.cu/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Periódico Guerrillero. - Todos los Derechos Reservados</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="fe378801e1">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="fe378801e1">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="83f71c68ed">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" data-image-url="" data-title="Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="http%3A%2F%2Fwww.guerrillero.cu%2Fbiden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes%2F" data-image-url="" data-title="Biden+exige+a+Texas+poner+fin+a+orden+para+detener+migrantes" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div>






<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/www.guerrillero.cu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>























<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js' defer></script>








<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.guerrillero.cu/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->



<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdwYOoZAAAAAPvzKLdadI35KcYl7UtMzPI_HtOS&#038;hl=es&#038;onload=itsecRecaptchav3Load&#038;ver=5.7.2' id='itsec-recaptcha-api-js'></script>


<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.guerrillero.cu\/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes\/"},"dateCreated":"2021-08-02 07:32:00","datePublished":"2021-08-02 07:32:00","dateModified":"2021-08-02 17:32:36","url":"http:\/\/www.guerrillero.cu\/biden-exige-a-texas-poner-fin-a-orden-para-detener-migrantes\/","headline":"Biden exige a Texas poner fin a orden para detener migrantes","name":"Biden exige a Texas poner fin a orden para detener migrantes","articleBody":"<!-- wp:paragraph -->\n<p>El presidente de Estados Unidos, Joe Biden, orden\u00f3 hoy a la guardia nacional no detener veh\u00edculos con migrantes en Texas para evitar problemas mayores en medio del aumento de cruces en la frontera sur.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Biden tom\u00f3 esta decisi\u00f3n para bloquear una orden emitida por el gobernador de Texas, Greg Abbott, quien buscaba detener cualquier veh\u00edculo 'bajo sospecha razonable' de que transporta a migrantes.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La medida de Abbott dar\u00eda luz verde a los polic\u00edas estatales para enviar los veh\u00edculos de vuelta a su punto de origen o hacia un dep\u00f3sito.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>De acuerdo con Biden, el mandato de Abbott exacerbar\u00eda los problemas migratorios que enfrenta la regi\u00f3n, en medio del alto n\u00famero de personas que intentan acceder al pa\u00eds por la frontera con M\u00e9xico.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>'Texas est\u00e1 usurpando, e incluso interfiriendo, en la responsabilidad del gobierno federal de aplicar las leyes de inmigraci\u00f3n', el Departamento de Justicia asegur\u00f3 en un comunicado.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El republicano Abbott, quien buscar\u00e1 la reelecci\u00f3n el pr\u00f3ximo a\u00f1o, desafi\u00f3 al gobierno de Biden, al asegurar que era este el que estaba interferiendo con su obligaci\u00f3n de proteger a los residentes de Texas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Para el gobernador, quien es fiel seguidor de Trump y sus ideas xen\u00f3fobas, los inmigrantes representan un peligro potencial para los ciudadanos estadounidenses.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Defensores de derechos humanos condenaron la actitud de Abbott, y resaltaron la violencia a la que se exponen los inmigrantes cuando son devueltos al norte de M\u00e9xico.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Prensa Latina","url":"http:\/\/www.guerrillero.cu\/author\/prensalatina\/"},"articleSection":["El Mundo"],"image":{"@type":"ImageObject","url":"http:\/\/www.guerrillero.cu\/wp-content\/uploads\/2021\/08\/migrantes_hacia_estados_unidos.jpg","width":750,"height":537},"publisher":{"@type":"Organization","name":"","url":"http:\/\/www.guerrillero.cu","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/guerrillero.cu","https:\/\/twitter.com\/guerrillero_cu","https:\/\/www.youtube.com\/user\/guerrillerodigital","https:\/\/www.instagram.com\/periodicoguerrillero\/","https:\/\/t.me\/Guerrilleroperiodico","http:\/\/www.guerrillero.cu\/feed\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Biden exige a Texas poner fin a orden para detener migrantes","published":"2021-08-02 07:32:00","updated":"2021-08-02 17:32:36"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.guerrillero.cu\/el-mundo\/","name":"El Mundo"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.guerrillero.cu","name":"Portada"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.guerrillero.cu\/el-mundo\/","name":"El Mundo"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 29px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 29px; } .jeg_topbar, .jeg_topbar.dark, .jeg_topbar.custom { background : #ba3128; } .jeg_topbar, .jeg_topbar.dark { border-color : #ca0102; color : #ffffff; border-top-color : #ca0102; } .jeg_topbar .jeg_nav_item, .jeg_topbar.dark .jeg_nav_item { border-color : #ca0102; } .jeg_midbar { height : 76px; } .jeg_midbar, .jeg_midbar.dark { background-color : #cf372c; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 36px; } .jeg_header .jeg_bottombar.jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row { background : #333333; } .jeg_header .jeg_navbar_menuborder .jeg_main_menu > li:not(:last-child), .jeg_header .jeg_navbar_menuborder .jeg_nav_item, .jeg_navbar_boxed .jeg_nav_row, .jeg_header .jeg_navbar_menuborder:not(.jeg_navbar_boxed) .jeg_nav_left .jeg_nav_item:first-child { border-color : #dd3333; } .jeg_header .jeg_bottombar a, .jeg_header .jeg_bottombar.jeg_navbar_dark a { color : #ffffff; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; border-bottom-width : 1px; } .jeg_header_wrapper .jeg_bottombar, .jeg_header_wrapper .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-color : #dd3333; border-bottom-color : #ffffff; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #cf372c; color : #ffffff; border-top-color : #ffffff; } .jeg_mobile_midbar a, .jeg_mobile_midbar.dark a { color : #ffffff; } .jeg_header .socials_widget > a > i.fa { background-color : #ba3128; } .jeg_header .socials_widget > a > span.jeg-icon { background-color : #ba3128; } .jeg_nav_icon .jeg_mobile_toggle.toggle_btn { color : #ffffff; } .jeg_navbar_mobile_wrapper .jeg_nav_item a.jeg_mobile_toggle, .jeg_navbar_mobile_wrapper .dark .jeg_nav_item a.jeg_mobile_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.search_icon .jeg_search_toggle { color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result { background : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:before { border-bottom-color : #ffffff; } .jeg_header .jeg_search_wrapper.jeg_search_popup_expand .jeg_search_form, .jeg_header .jeg_search_popup_expand .jeg_search_result, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-noresult, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-all-button { border-color : #ffffff; } .jeg_header .jeg_search_expanded .jeg_search_popup_expand .jeg_search_form:after { border-bottom-color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_form .jeg_search_button { color : #ffffff; } .jeg_header .jeg_search_popup_expand .jeg_search_result a, .jeg_header .jeg_search_popup_expand .jeg_search_result .search-link { color : #000000; } .jeg_navbar_wrapper .jeg_menu li > ul li > a { color : #666666; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script>
          var _paq = _paq || [];
          _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
          _paq.push(["setCookieDomain", "*.www.guerrillero.cu"]);
          _paq.push(["setDomains", ["*.www.guerrillero.cu"]]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//piwikstats.cip.cu/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '108']);
            var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
          })();
        
        </script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.guerrillero.cu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="http://www.guerrillero.cu/wp-content/cache/min/1/dfee3ecf9a001f6a2694711876afdcb5.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627963102 -->